<!doctype html>

<!--[if lt IE 7]><html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>
		<meta charset="utf-8">

				<meta http-equiv="X-UA-Compatible" content="IE=edge">

		<title>Community unites with candlelight vigil, remembers boy killed by handgun - WBBJ TV</title>

				<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width, initial-scale=1"/>

				<link rel="apple-touch-icon" href="">
		<link rel="icon" href="http://images.wbbjtv.com/wp-content/uploads/2015/10/7-favicon.png">
		<!--[if IE]>
			<link rel="shortcut icon" href="http://images.wbbjtv.com/wp-content/uploads/2015/10/7-favicon.png/favicon.ico">
		<![endif]-->
				<meta name="msapplication-TileColor" content="#f01d4f">
		<meta name="msapplication-TileImage" content="http://www.wbbjtv.com/wp-content/themes/gtxcel/library/images/win8-tile-icon.png">
        	<meta name="theme-color" content="#121212">
		
		<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"> <!-- Font Awesome Glyphicons -->
		<link rel="pingback" href="http://www.wbbjtv.com/xmlrpc.php">
		
				<style>.templatera_shortcode > .jp-relatedposts { display : none !important; }.templatera_shortcode > h3 { display : none !important; }.templatera_shortcode > p { display : none !important; }.templatera_shortcode > .fb-comments { display : none !important; }.tribe-events-content > .jp-relatedposts { display : none !important; }.tribe-events-content > h3 { display : none !important; }.tribe-events-content > .fb-comments { display : none !important; }</style>
	<script type="text/javascript">
		if(typeof ad_slots_refresh =='undefined'){
			var ad_slots_refresh = new Array();
		}
		if(typeof gtx_ads_conf =='undefined'){
			var gtx_ads_conf = {};
			gtx_ads_conf.targetMap = {};
            gtx_ads_conf.ads = [];
            gtx_ads_conf.lazy = [];
		}
		if(typeof googletag =='undefined'){
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		}
		gtx_ads_conf.fulltarget = "post-template-default single single-post postid-240095 single-format-standard postname-community-unites-candlelight-vigil-remembers-boy-killed-handgun term-category-local-news parent-category-news term-category-news term-category-top-story tribe-no-js tribe-theme-parent-gtxcel tribe-theme-child-wbbjtv wpb-js-composer js-comp-ver-5.1.1 vc_responsive";
		gtx_ads_conf.targetMap.url = "/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/";
		gtx_ads_conf.targetMap.post = "240095";
		gtx_ads_conf.targetMap.category = ["local-news","news","top-story"];
	</script>
	
<!-- This site is optimized with the Yoast SEO plugin v4.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Community unites with candlelight vigil, remembers boy killed by handgun - WBBJ TV" />
<meta property="og:description" content="DRESDEN, Tenn.-The Dresden community united in song, Friday evening for a little boy killed by a handgun Sunday. Nearly 100 family members, students and community members circled outside the Dresden Farmers Market, holding candles for 12-year-old Jerron McAlister. A local pastor led a prayer for the young boy who died at a friends house on Evergreen Street in Dresden. Students..." />
<meta property="og:url" content="http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/" />
<meta property="og:site_name" content="WBBJ TV" />
<meta property="article:section" content="Local News" />
<meta property="article:published_time" content="2017-11-17T23:56:01-06:00" />
<meta property="og:image" content="http://images.wbbjtv.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-16-at-5.45.56-PM.png" />
<meta property="og:image:width" content="694" />
<meta property="og:image:height" content="392" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="DRESDEN, Tenn.-The Dresden community united in song, Friday evening for a little boy killed by a handgun Sunday. Nearly 100 family members, students and community members circled outside the Dresden Farmers Market, holding candles for 12-year-old Jerron McAlister. A local pastor led a prayer for the young boy who died at a friends house on Evergreen Street in Dresden. Students..." />
<meta name="twitter:title" content="Community unites with candlelight vigil, remembers boy killed by handgun - WBBJ TV" />
<meta name="twitter:image" content="http://images.wbbjtv.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-16-at-5.45.56-PM.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//images.wbbjtv.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WBBJ TV &raquo; Feed" href="http://www.wbbjtv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WBBJ TV &raquo; Comments Feed" href="http://www.wbbjtv.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="WBBJ TV &raquo; iCal Feed" href="http://www.wbbjtv.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="WBBJ TV &raquo; Community unites with candlelight vigil, remembers boy killed by handgun Comments Feed" href="http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.wbbjtv.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtx-breaking-news-css'  href='http://www.wbbjtv.com/wp-content/plugins/gtx-app-breaking-news/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.wbbjtv.com/wp-content/themes/gtxcel/library/css/bootstrap/bootstrap-gtx.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='http://www.wbbjtv.com/wp-content/themes/gtxcel/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='http://www.wbbjtv.com/wp-content/themes/gtxcel/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='gt-posts-slider-style-css'  href='http://www.wbbjtv.com/wp-content/mu-plugins/gtxcel-plugin/vc_posts_slider/posts-slider.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.wbbjtv.com/wp-content/mu-plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://www.wbbjtv.com/wp-content/mu-plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-login-css'  href='http://www.wbbjtv.com/wp-content/mu-plugins/gtxcel-plugin/gtx-login/gtx-login.css' type='text/css' media='all' />
<link rel='stylesheet' id='geobase-style-css'  href='http://www.wbbjtv.com/wp-content/plugins/geobase/geobase.css' type='text/css' media='all' />
<link rel='stylesheet' id='geobase-prettyphoto-style-css'  href='http://www.wbbjtv.com/wp-content/plugins/geobase/prettyphoto/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='geobasemap-style-css'  href='http://www.wbbjtv.com/wp-content/plugins/geobase/vc_geobasemap/vc_geobasemap.css' type='text/css' media='all' />
<link rel='stylesheet' id='directory-select2-css'  href='http://www.wbbjtv.com/wp-content/plugins/geobase/vc_directory_filter/assets/select2/css/select2.css?ver=3.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-template-style-css'  href='http://www.wbbjtv.com/wp-content/plugins/gt-custom-templates/custom-templates.css' type='text/css' media='all' />
<link rel='stylesheet' id='ad-manager-style-css'  href='http://www.wbbjtv.com/wp-content/plugins/gtx-ad-manager/ad-manager.css?ver=2017.11.01' type='text/css' media='all' />
<link rel='stylesheet' id='gtxcelfimagescss-css'  href='http://www.wbbjtv.com/wp-content/plugins/gtx-fimages/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-oembed-style-css'  href='http://www.wbbjtv.com/wp-content/plugins/gtx-oembed-extension/gtx-oembed.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc-popular-posts-styles-css'  href='http://www.wbbjtv.com/wp-content/plugins/gtx-popular-posts/vc_popular_posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='ssbp_styles-css'  href='http://www.wbbjtv.com/wp-content/plugins/simple-share-buttons-plus/ssbp.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.wbbjtv.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.72' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.wbbjtv.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='author-bios-style-css'  href='http://www.wbbjtv.com/wp-content/plugins/gtx-author-bios/css/author-bios.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc-most-viewed-videos-styles-css'  href='http://www.wbbjtv.com/wp-content/themes/wbbjtv/custom/vc_most_viewed_videos/vc_most_viewed_videos.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc_wi_gallery-css'  href='http://www.wbbjtv.com/wp-content/themes/wbbjtv/custom/vc_wi_gallery/vc_wi_gallery.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.wbbjtv.com/wp-content/themes/gtxcel/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://www.wbbjtv.com/wp-content/themes/wbbjtv/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-style-css'  href='http://images.wbbjtv.com/wp-content/uploads/cache/1504189628/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='acf-repeater-style-css'  href='http://www.wbbjtv.com/wp-content/themes/gtxcel/includes/acf_repeater_shortcode/acf_repeater_shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.wbbjtv.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='dgwt-jg-style-css'  href='http://www.wbbjtv.com/wp-content/plugins/gtx-gallery/justified-gallery/assets/css/style.min.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dgwt-jg-photoswipe-css'  href='http://www.wbbjtv.com/wp-content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/photoswipe.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dgwt-jg-photoswipe-skin-css'  href='http://www.wbbjtv.com/wp-content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/default-skin/default-skin.css?ver=1.2.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.wbbjtv.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.wbbjtv.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_login_object = {"ajaxurl":"http:\/\/www.wbbjtv.com\/wp-admin\/admin-ajax.php","redirecturl":"http:\/\/www.wbbjtv.com","loadingmessage":"Please wait..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wbbjtv.com/wp-content/mu-plugins/gtxcel-plugin/gtx-login/gtx-login.js'></script>
<script type='text/javascript' src='http://www.wbbjtv.com/wp-content/themes/gtxcel/library/js/libs/modernizr.custom.min.js?ver=2.5.3'></script>
<script type='text/javascript' src='http://www.wbbjtv.com/wp-content/mu-plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.wbbjtv.com/wp-content/themes/gtxcel/library/js/gtxcel.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.wbbjtv.com/wp-content/themes/gtxcel/library/js/mobile-nav.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.wbbjtv.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.wbbjtv.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.wbbjtv.com/wp-content/themes/gtxcel/library/js/grid.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.wbbjtv.com/wp-content/plugins/geobase/prettyphoto/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='http://www.wbbjtv.com/wp-content/plugins/geobase/vc_directory_filter/assets/select2/js/select2.min.js?ver=3.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.wbbjtv.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wbbjtv.com/wp-content/plugins/geobase/vc_directory_filter/directory-filter.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gtx_ad_man = {"ajaxurl":"http:\/\/www.wbbjtv.com\/wp-admin\/admin-ajax.php","lazy_loading_ads":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wbbjtv.com/wp-content/plugins/gtx-ad-manager/ad-manager.js?ver=2017.11.01'></script>
<script type='text/javascript' src='http://www.wbbjtv.com/wp-content/themes/wbbjtv/custom/vc_wi_gallery/vc_wi_gallery.js'></script>
<script type='text/javascript' src='http://www.wbbjtv.com/wp-content/themes/gtxcel/includes/acf_repeater_shortcode/acf_repeater_shortcode.js'></script>
<link rel='https://api.w.org/' href='http://www.wbbjtv.com/wp-json/' />
<link rel='shortlink' href='http://www.wbbjtv.com/?p=240095' />
<link rel="alternate" type="application/json+oembed" href="http://www.wbbjtv.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wbbjtv.com%2F2017%2F11%2F17%2Fcommunity-unites-candlelight-vigil-remembers-boy-killed-handgun%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.wbbjtv.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wbbjtv.com%2F2017%2F11%2F17%2Fcommunity-unites-candlelight-vigil-remembers-boy-killed-handgun%2F&#038;format=xml" />
<meta property="fb:app_id" content="439483272911785"/><!-- start Mixpanel --><script type="text/javascript">(function(e,a){if(!a.__SV){var b=window;try{var c,l,i,j=b.location,g=j.hash;c=function(a,b){return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null};g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search)))}catch(m){}var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f){function e(b,a){var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function(){b.push([a].concat(Array.prototype.slice.call(arguments,
0)))}}var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b){var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a};d.people.toString=function(){return d.toString(1)+".people (stub)"};k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f])};a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c)}})(document,window.mixpanel||[]);
mixpanel.init("c66e9f05e4ccc2dcbba8b4adaf40e6ba", {"persistence":"localStorage","debug":false});</script><!-- end Mixpanel -->
<script type="text/javascript">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</script>



	<script type="text/javascript">
		var user_logged_in = 0;
		var logout_url = 'http://www.wbbjtv.com/wp-login.php?action=logout&amp;_wpnonce=37205245c7';
	</script>
		<style type="text/css" media="screen">
					.loggedin {
				display: none;
			}
			.loggedout {
				display: block;
			}
			</style>
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.wbbjtv.com/wp-content/mu-plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>				  
		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=195368717177817";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<meta name="google-site-verification" content="M9WpYgClKKj4hcglnrrsIvwgOC5I6XiOemv8tQXifw4" />	</head>
<body class="post-template-default single single-post postid-240095 single-format-standard postname-community-unites-candlelight-vigil-remembers-boy-killed-handgun term-category-local-news parent-category-news term-category-news term-category-top-story tribe-no-js tribe-theme-parent-gtxcel tribe-theme-child-wbbjtv wpb-js-composer js-comp-ver-5.1.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
	
			<div class="menu-wrap">
															<p class="mobile-nav-title">Sections</p>
					<nav class="menu-side">
													<a href="http://www.wbbjtv.com/news/local-news/" id="menu-item-link-147264">Local News</a>
													<a href="http://www.wbbjtv.com/crime/" id="menu-item-link-84">Crime</a>
													<a href="http://www.wbbjtv.com/weather/" id="menu-item-link-72">Weather</a>
													<a href="http://www.wbbjtv.com/sports/" id="menu-item-link-71">Sports</a>
													<a href="http://www.wbbjtv.com/events/" id="menu-item-link-81644">Calendar</a>
											</nav>
																<p class="mobile-nav-title">Features</p>
					<nav class="menu-side">
													<a href="http://www.wbbjtv.com/sports/high-school/5th-quarter/" id="menu-item-link-226960">5th Quarter</a>
													<a href="http://www.wbbjtv.com/most-popular/" id="menu-item-link-81659">Most Popular</a>
													<a href="http://www.wbbjtv.com/news-tips/" id="menu-item-link-96400">News Tips</a>
													<a href="http://www.wbbjtv.com/mugshots/" id="menu-item-link-225396">Mugshots</a>
													<a href="http://www.wbbjtv.com/crimestoppers/" id="menu-item-link-393">Crime Stoppers</a>
													<a href="http://www.wbbjtv.com/seen-on-7/" id="menu-item-link-81574">Seen On 7</a>
													<a href="http://www.wbbjtv.com/job-spot/" id="menu-item-link-395">Job Spot</a>
													<a href="http://www.wbbjtv.com/educator-of-the-week/" id="menu-item-link-96385">Educator of the Week</a>
													<a href="http://www.wbbjtv.com/lostpets/" id="menu-item-link-205137">Lost Pets <i class="fa fa-paw" aria-hidden="true"></i></a>
													<a href="http://www.wbbjtv.com/digitaldeals/" id="menu-item-link-209305">Digital Deals</a>
													<a href="http://www.wbbjtv.com/obituaries/" id="menu-item-link-225390">Obituaries</a>
													<a href="http://www.wbbjtv.com/jeffersonawards/" id="menu-item-link-237254">Jefferson Awards</a>
											</nav>
																<p class="mobile-nav-title">WBBJ-TV</p>
					<nav class="menu-side">
													<a href="http://www.wbbjtv.com/about/tv-schedule/" id="menu-item-link-197460">TV Schedule</a>
													<a href="http://www.wbbjtv.com/about/contact-us/" id="menu-item-link-96583">Contact Us</a>
													<a href="http://www.wbbjtv.com/about/advertise/" id="menu-item-link-96582">Advertise</a>
													<a href="https://www.facebook.com/WBBJ7News/" id="menu-item-link-364"><i class="fa fa-facebook-square"></i></a>
													<a href="https://twitter.com/WBBJ7News/" id="menu-item-link-365"><i class="fa fa-twitter-square"></i></a>
													<a href="https://www.instagram.com/wbbj7news/" id="menu-item-link-155933"><i class="fa fa-instagram"></i></a>
											</nav>
									</div>
		
				<div id="page-wrap">
			<header class="header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
				<div class="container-fluid">
					<div class="logo-wrapper">
						<div class="wrap">
														<a href="http://www.wbbjtv.com" id="company-logo" rel="nofollow" style="background-image: url('http://images.wbbjtv.com/wp-content/uploads/2015/10/WBBJ-eyewitness-news4.png');">WBBJ TV</a>
						</div>
					</div>
				
					<div class="mobile-button-wrapper">
						<div class="wrap">
							<i class="fa fa-bars fa-2x menu-button" id="open-button"></i>
						</div>
					</div>

					<div class="search-form-wrapper">
						<div class="wrap">
							<form role="search" method="get" id="searchform" class="searchform" action="http://www.wbbjtv.com/" >
	<input type="text" value="" name="s">
	<button type="submit"><i class="fa fa-search"></i></button>
	</form>						</div>
					</div>
			
											<div class="utility-nav-wrapper">
							<div class="wrap">
								<nav class="utility" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
									<ul id="menu-wbbj-tv" class="nav top-nav"><li id="menu-item-197460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197460"><a href="http://www.wbbjtv.com/about/tv-schedule/" data-mp-destination-post-ID="93" data-mp-destination-post-title="TV Schedule" data-menu-title="wbbj-tv" data-menu-count="6" data-menu-index="1" id="menu-item-link-197460">TV Schedule</a></li>
<li id="menu-item-96583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96583"><a href="http://www.wbbjtv.com/about/contact-us/" data-mp-destination-post-ID="285" data-mp-destination-post-title="Contact Us" data-menu-title="wbbj-tv" data-menu-count="6" data-menu-index="2" id="menu-item-link-96583">Contact Us</a></li>
<li id="menu-item-96582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96582"><a href="http://www.wbbjtv.com/about/advertise/" data-mp-destination-post-ID="289" data-mp-destination-post-title="Advertise" data-menu-title="wbbj-tv" data-menu-count="6" data-menu-index="3" id="menu-item-link-96582">Advertise</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364"><a target="_blank" href="https://www.facebook.com/WBBJ7News/" data-mp-destination-post-ID="364" data-menu-title="wbbj-tv" data-menu-count="6" data-menu-index="4" id="menu-item-link-364"><i class="fa fa-facebook-square"></i></a></li>
<li id="menu-item-365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365"><a target="_blank" href="https://twitter.com/WBBJ7News/" data-mp-destination-post-ID="365" data-menu-title="wbbj-tv" data-menu-count="6" data-menu-index="5" id="menu-item-link-365"><i class="fa fa-twitter-square"></i></a></li>
<li id="menu-item-155933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155933"><a target="_blank" href="https://www.instagram.com/wbbj7news/" data-mp-destination-post-ID="155933" data-menu-title="wbbj-tv" data-menu-count="6" data-menu-index="6" id="menu-item-link-155933"><i class="fa fa-instagram"></i></a></li>
</ul>								</nav>
							</div>
						</div>
								
											<div class="primary-nav-wrapper">
							<div class="wrap">
								<nav class="primary" data-nav-obj='{\"term_id\":13,\"name\":\"Sections\",\"slug\":\"sections\",\"term_group\":0,\"term_taxonomy_id\":13,\"taxonomy\":\"nav_menu\",\"description\":\"\",\"parent\":0,\"count\":5,\"filter\":\"raw\"}' role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
									<ul id="menu-sections" class="nav top-nav"><li id="menu-item-147264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147264"><a href="http://www.wbbjtv.com/news/local-news/" data-mp-destination-post-ID="241" data-mp-destination-post-title="Local News" data-menu-title="sections" data-menu-count="5" data-menu-index="1" id="menu-item-link-147264">Local News</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84"><a href="http://www.wbbjtv.com/crime/" data-mp-destination-post-ID="79" data-mp-destination-post-title="Crime" data-menu-title="sections" data-menu-count="5" data-menu-index="2" id="menu-item-link-84">Crime</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72"><a href="http://www.wbbjtv.com/weather/" data-mp-destination-post-ID="67" data-mp-destination-post-title="Weather" data-menu-title="sections" data-menu-count="5" data-menu-index="3" id="menu-item-link-72">Weather</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71"><a href="http://www.wbbjtv.com/sports/" data-mp-destination-post-ID="69" data-mp-destination-post-title="Sports" data-menu-title="sections" data-menu-count="5" data-menu-index="4" id="menu-item-link-71">Sports</a></li>
<li id="menu-item-81644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81644"><a href="http://www.wbbjtv.com/events/" data-mp-destination-post-ID="81644" data-mp-destination-post-title="Calendar" data-menu-title="sections" data-menu-count="5" data-menu-index="5" id="menu-item-link-81644">Calendar</a></li>
</ul>								</nav>
							</div>
						</div>
										
											<div class="secondary-nav-wrapper">
							<div class="wrap">
								<nav class="secondary" data-nav-obj='{\"term_id\":61,\"name\":\"Features\",\"slug\":\"features\",\"term_group\":0,\"term_taxonomy_id\":61,\"taxonomy\":\"nav_menu\",\"description\":\"\",\"parent\":0,\"count\":12,\"filter\":\"raw\"}' role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
									<ul id="menu-features" class="nav top-nav"><li id="menu-item-226960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226960"><a href="http://www.wbbjtv.com/sports/high-school/5th-quarter/" data-mp-destination-post-ID="270" data-mp-destination-post-title="5th Quarter: High School Football Coverage" data-menu-title="features" data-menu-count="12" data-menu-index="1" id="menu-item-link-226960">5th Quarter</a></li>
<li id="menu-item-81659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81659"><a href="http://www.wbbjtv.com/most-popular/" data-mp-destination-post-ID="81657" data-mp-destination-post-title="Most Popular" data-menu-title="features" data-menu-count="12" data-menu-index="2" id="menu-item-link-81659">Most Popular</a></li>
<li id="menu-item-96400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96400"><a href="http://www.wbbjtv.com/news-tips/" data-mp-destination-post-ID="81645" data-mp-destination-post-title="News Tips" data-menu-title="features" data-menu-count="12" data-menu-index="3" id="menu-item-link-96400">News Tips</a></li>
<li id="menu-item-225396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225396"><a href="http://www.wbbjtv.com/mugshots/" data-mp-destination-post-ID="275" data-mp-destination-post-title="Mugshots" data-menu-title="features" data-menu-count="12" data-menu-index="4" id="menu-item-link-225396">Mugshots</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-393"><a href="http://www.wbbjtv.com/crimestoppers/" data-mp-destination-post-ID="281" data-mp-destination-post-title="Crime Stoppers" data-menu-title="features" data-menu-count="12" data-menu-index="5" id="menu-item-link-393">Crime Stoppers</a></li>
<li id="menu-item-81574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81574"><a href="http://www.wbbjtv.com/seen-on-7/" data-mp-destination-post-ID="91" data-mp-destination-post-title="Seen On 7" data-menu-title="features" data-menu-count="12" data-menu-index="6" id="menu-item-link-81574">Seen On 7</a></li>
<li id="menu-item-395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-395"><a href="http://www.wbbjtv.com/job-spot/" data-mp-destination-post-ID="277" data-mp-destination-post-title="Job Spot" data-menu-title="features" data-menu-count="12" data-menu-index="7" id="menu-item-link-395">Job Spot</a></li>
<li id="menu-item-96385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96385"><a href="http://www.wbbjtv.com/educator-of-the-week/" data-mp-destination-post-ID="279" data-mp-destination-post-title="Educator of the Week" data-menu-title="features" data-menu-count="12" data-menu-index="8" id="menu-item-link-96385">Educator of the Week</a></li>
<li id="menu-item-205137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205137"><a href="http://www.wbbjtv.com/lostpets/" data-mp-destination-post-ID="182565" data-mp-destination-post-title="Lost Pets" data-menu-title="features" data-menu-count="12" data-menu-index="9" id="menu-item-link-205137">Lost Pets <i class="fa fa-paw" aria-hidden="true"></i></a></li>
<li id="menu-item-209305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209305"><a href="http://www.wbbjtv.com/digitaldeals/" data-mp-destination-post-ID="208553" data-mp-destination-post-title="Digital Deals" data-menu-title="features" data-menu-count="12" data-menu-index="10" id="menu-item-link-209305">Digital Deals</a></li>
<li id="menu-item-225390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225390"><a href="http://www.wbbjtv.com/obituaries/" data-mp-destination-post-ID="223424" data-mp-destination-post-title="Obituaries" data-menu-title="features" data-menu-count="12" data-menu-index="11" id="menu-item-link-225390">Obituaries</a></li>
<li id="menu-item-237254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237254"><a href="http://www.wbbjtv.com/jeffersonawards/" data-mp-destination-post-ID="237243" data-mp-destination-post-title="Jefferson Awards" data-menu-title="features" data-menu-count="12" data-menu-index="12" id="menu-item-link-237254">Jefferson Awards</a></li>
</ul>								</nav>
							</div>
						</div>
					
																								<div class="" id="header-content-0">
								<div class="wrap">
									<img class="alignnone" src="//images.wbbjtv.com/wp-content/uploads/2015/10/networks2.png" alt="networks" />								</div>
							</div>
																						</div>
				
			
			</header>
				<div id="container">
	<div id="content" class="customtemplatewrapper container-fluid">
		<div id="inner-content" class="row">
			<div class="wrapper-top-row col-xs-12">
				<div class="templatera_shortcode"><div class="vc_row row wpb_row vc_row row-fluid row-fluid"><div class="top-row wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	        <script type="text/javascript">gtx_ads_conf.ads["ad-manager-516"]= {"ad_details":[{"min_width":"768","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"728","dfp_ad_height":"90"}],"ad_tag":"<!-- \/64994038\/leaderboard_ad_top -->\r\n<div id='div-gpt-ad-1445896127091-15' style='height:90px; width:728px;' class=\" dfp leaderboard\">\r\n<script type='text\/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1445896127091-15'); });\r\n<\/script>\r\n<\/div>"},{"min_width":"","max_width":"767","dfp_ad_sizes":[{"dfp_ad_width":"","dfp_ad_height":""}],"ad_tag":""}],"ad_type":"dfp","dfp_slot":"\/64994038\/leaderboard_ad_top","container_class":"dfp leaderboard","container_style":"","custom_css":["yes"],"ad_id":"516","ad_container":"div-ad-manager-516","ad_zone":"","ad_name":"ad-manager-516","position":"","article_position":""};</script>
	        <div class="ad-manager-placeholder " id="ad-manager-516" data-ad-id="516" data-ad-type="dfp" data-ad-zone="">
                  <div id="wrapper-div-ad-manager-516" data-ad-type="dfp" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper dfp leaderboard">
                        <div id="div-ad-manager-516" class="gtx-dfp-ad-inner-wrapper">
                            
    <script type="text/javascript">
        gtx_enable_dfp();
        gtx_ads_conf.ads["ad-manager-516"].sizemapping = function(){ return googletag.sizeMapping().addSize( [768,0], [[728,90]]).addSize( [0,0], [[0,0]]).build();}
		googletag.cmd.push(function() {
		    var ad_conf = gtx_ads_conf.ads["ad-manager-516"];
			var definedad = googletag.defineSlot(ad_conf.dfp_slot, [[728,90],[0,0]], ad_conf.ad_container);
			
			definedad.defineSizeMapping( ad_conf.sizemapping() );
			if( ad_conf.ad_zone ){
			    definedad.setTargeting("zone", ad_conf.ad_zone );
			}
			if( ad_conf.article_position ){
		        definedad.setTargeting("page_position", get_ad_position( ad_conf.dfp_slot ) )
			}
			if( ad_conf.position ){
		        definedad.setTargeting("position", ad_conf.position )
			}
			if( ad_conf.article_position ){
		        definedad.setTargeting("article_position", ad_conf.article_position )
			}
			
			definedad.setCollapseEmptyDiv((ad_conf.article_position?true:false));

			definedad.addService(googletag.pubads());

			if(gtx_ad_man.lazy_loading_ads){
			    gtx_ads_conf.lazy.push(definedad);
			}else if( ad_conf.article_position && ad_conf.article_position >1 ){
			    //in-article ads:
			    setTimeout(function(){googletag.pubads().refresh([definedad]);}, 1000*ad_conf.article_position)
			}else{
			    ad_slots_refresh.push(definedad);
			}


		});

    </script>

    
                        </div>
                   </div>
            </div>
	        <script type="text/javascript">gtx_ads_conf.ads["ad-manager-184733"]= {"ad_details":[{"min_width":"","max_width":"767","dfp_ad_sizes":[{"dfp_ad_width":"300","dfp_ad_height":"50"}],"ad_tag":"<div class=\"dfp leaderboard\">\r\n<!-- \/64994038\/mobile_leaderboard_top -->\r\n<div id='div-gpt-ad-1478033665041-0' style='height:50px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1478033665041-0'); });\r\n<\/script>\r\n<\/div>"}],"ad_type":"dfp","dfp_slot":"\/64994038\/mobile_leaderboard_top","container_class":"dfp leaderboard","container_style":"","custom_css":"yes","ad_id":"184733","ad_container":"div-ad-manager-184733","ad_zone":"","ad_name":"ad-manager-184733","position":"","article_position":""};</script>
	        <div class="ad-manager-placeholder " id="ad-manager-184733" data-ad-id="184733" data-ad-type="dfp" data-ad-zone="">
                  <div id="wrapper-div-ad-manager-184733" data-ad-type="dfp" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper dfp leaderboard">
                        <div id="div-ad-manager-184733" class="gtx-dfp-ad-inner-wrapper">
                            
    <script type="text/javascript">
        gtx_enable_dfp();
        gtx_ads_conf.ads["ad-manager-184733"].sizemapping = function(){ return googletag.sizeMapping().addSize( [768,0], []).addSize( [0,0], [[300,50]]).build();}
		googletag.cmd.push(function() {
		    var ad_conf = gtx_ads_conf.ads["ad-manager-184733"];
			var definedad = googletag.defineSlot(ad_conf.dfp_slot, [[300,50]], ad_conf.ad_container);
			
			definedad.defineSizeMapping( ad_conf.sizemapping() );
			if( ad_conf.ad_zone ){
			    definedad.setTargeting("zone", ad_conf.ad_zone );
			}
			if( ad_conf.article_position ){
		        definedad.setTargeting("page_position", get_ad_position( ad_conf.dfp_slot ) )
			}
			if( ad_conf.position ){
		        definedad.setTargeting("position", ad_conf.position )
			}
			if( ad_conf.article_position ){
		        definedad.setTargeting("article_position", ad_conf.article_position )
			}
			
			definedad.setCollapseEmptyDiv((ad_conf.article_position?true:false));

			definedad.addService(googletag.pubads());

			if(gtx_ad_man.lazy_loading_ads){
			    gtx_ads_conf.lazy.push(definedad);
			}else if( ad_conf.article_position && ad_conf.article_position >1 ){
			    //in-article ads:
			    setTimeout(function(){googletag.pubads().refresh([definedad]);}, 1000*ad_conf.article_position)
			}else{
			    ad_slots_refresh.push(definedad);
			}


		});

    </script>

    
                        </div>
                   </div>
            </div>
				<div data-limit="1" data-type="single"  data-show-thumb=""  data-show-excerpt="" class=" gtx-breaking-news  gtx-breaking-news-type-single gtx-breaking-news-container  gtx-breaking-news-limit-1 " style=""></div>
			</div></div></div></div></div>			</div>
			<main id="main" class="col-sm-12 col-xs-12 col-md-8" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/Blog">	<article id="post-240095" class="cf post-240095 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news category-news category-top-story single  cf" role="article" data-post-id="240095"><div class="basic-content-wrap cf">		<div class="basic-content-wrap cf">
					<h1 class="entry-title">Community unites with candlelight vigil, remembers boy killed by handgun</h1>
						<div class="entry-meta-wrapper">
					<div class="entry-meta entry-date">
			<time class="updated entry-time" itemprop="datePublished">November 17, 2017</time>
		</div>
									<div class="entry-meta entry-author">
				<span class="by"></span> 
									<a href="http://www.wbbjtv.com/author/wbbj7eyewitnessnewsstaff/">
						WBBJ 7 Eyewitness News Staff					</a>
							</div>
					</div>
		<p>DRESDEN, Tenn.-The Dresden community united in song, Friday evening for a little boy killed by a handgun Sunday.</p>
<p>Nearly 100 family members, students and community members circled outside the Dresden Farmers Market, holding candles for 12-year-old Jerron McAlister. A local pastor led a prayer for the young boy who died at a friends house on Evergreen Street in Dresden.</p>
<p>Students shaped the candles into the shape of a heart and letter &#8216;J&#8217; for Jerron. Attendees said Jerron was a very loving, funny, and outgoing boy.</p>
<p>&#8220;He had the most beautiful smile and he, he was just a good kid and he had a big heart. He was active and you know baseball, all-stars, football, was friends to everybody,&#8221; said Nancy Jerrod, Jerron&#8217;s cousin.</p>
<p>You can donate to the McAlister Family to the &#8216;J and A Fund&#8217; at the First Community Bank of the Heartland.</p>
<p>&nbsp;</p>
<!-- Simple Share Buttons Plus (v1.1.5) simplesharebuttons.com/plus --><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp-- ssbp--theme-2" data-ssbp-toggle="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/" data-ssbp-title="Community unites with candlelight vigil, remembers boy killed by handgun" data-ssbp-short-url="" data-ssbp-post-id="240095"><ul class="ssbp-list"><li class="ssbp-li--facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/" class="ssbp-btn ssbp-facebook ssbp-facebook--standard"  data-ssbp-title="Community unites with candlelight vigil, remembers boy killed by handgun" data-ssbp-url="http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/" data-ssbp-site="Facebook" onclick="ssbpTrackGA('http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/', 'Facebook'); return false;"><span class="ssbp-text">Facebook</span></a></li><li class="ssbp-li--twitter"><a href="https://twitter.com/share?url=http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/&amp;text=Community+unites+with+candlelight+vigil%2C+remembers+boy+killed+by+handgun+&amp;hashtags=" class="ssbp-btn ssbp-twitter ssbp-twitter--standard" data-ssbp-title="Community unites with candlelight vigil, remembers boy killed by handgun" data-ssbp-url="http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/" data-ssbp-site="Twitter" onclick="ssbpTrackGA('http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/', 'Twitter'); return false;"><span class="ssbp-text">Twitter</span></a></li><li class="ssbp-li--pinterest"><a href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());' class='ssbp-btn ssbp-pinterest' data-ssbp-title='Community unites with candlelight vigil, remembers boy killed by handgun' data-ssbp-url=http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/ data-ssbp-site='Pinterest'onclick="ssbpTrackGA('http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/', 'Pinterest'); return false;"><span class="ssbp-text">Pinterest</span></a></li><li class="ssbp-li--ellipsis"><a href="javascript:;" class="ssbp-btn ssbp-ellipsis" data-ssbp-title="Community unites with candlelight vigil, remembers boy killed by handgun" data-ssbp-url="http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/" data-ssbp-site="Ellipsis"><span class="ssbp-text">More</span></a></li></ul><div class="ssbp-input-url-div"><input class="ssbp-input-url" type="text" value="http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/" /></div></div></div>	</div>
</div></article>	<div class="wrapper-article-footer"></div></main>			
			<!-- SIDEBAR (empty by default) -->
							<div id="sidebar1" class="sidebar col-sm-12 col-xs-12 col-md-4" role="complementary">
			<div class="wrapper-right-rail">
				<div class="templatera_shortcode"><div class="vc_row row wpb_row vc_row row-fluid row-fluid"><div class="right-rail wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	        <script type="text/javascript">gtx_ads_conf.ads["ad-manager-32219"]= {"ad_details":[{"min_width":"","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"300","dfp_ad_height":"250"}],"ad_tag":"<div class=\"right-column-ad-wrapper\">\r\n<!-- \/64994038\/rectangle_right_1 -->\r\n<div id='div-gpt-ad-1445896127091-17' style='height:250px; width:300px;'>\r\n<script type='text\/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1445896127091-17'); });\r\n<\/script>\r\n<\/div>\r\n<\/div>"}],"ad_type":"dfp","dfp_slot":"\/64994038\/rectangle_right_1","container_class":"right-column-ad-wrapper","container_style":"","custom_css":["yes"],"ad_id":"32219","ad_container":"div-ad-manager-32219","ad_zone":"","ad_name":"ad-manager-32219","position":"","article_position":""};</script>
	        <div class="ad-manager-placeholder " id="ad-manager-32219" data-ad-id="32219" data-ad-type="dfp" data-ad-zone="">
                  <div id="wrapper-div-ad-manager-32219" data-ad-type="dfp" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper right-column-ad-wrapper">
                        <div id="div-ad-manager-32219" class="gtx-dfp-ad-inner-wrapper">
                            
    <script type="text/javascript">
        gtx_enable_dfp();
        gtx_ads_conf.ads["ad-manager-32219"].sizemapping = function(){ return googletag.sizeMapping().addSize( [0,0], [[300,250]]).build();}
		googletag.cmd.push(function() {
		    var ad_conf = gtx_ads_conf.ads["ad-manager-32219"];
			var definedad = googletag.defineSlot(ad_conf.dfp_slot, [[300,250]], ad_conf.ad_container);
			
			definedad.defineSizeMapping( ad_conf.sizemapping() );
			if( ad_conf.ad_zone ){
			    definedad.setTargeting("zone", ad_conf.ad_zone );
			}
			if( ad_conf.article_position ){
		        definedad.setTargeting("page_position", get_ad_position( ad_conf.dfp_slot ) )
			}
			if( ad_conf.position ){
		        definedad.setTargeting("position", ad_conf.position )
			}
			if( ad_conf.article_position ){
		        definedad.setTargeting("article_position", ad_conf.article_position )
			}
			
			definedad.setCollapseEmptyDiv((ad_conf.article_position?true:false));

			definedad.addService(googletag.pubads());

			if(gtx_ad_man.lazy_loading_ads){
			    gtx_ads_conf.lazy.push(definedad);
			}else if( ad_conf.article_position && ad_conf.article_position >1 ){
			    //in-article ads:
			    setTimeout(function(){googletag.pubads().refresh([definedad]);}, 1000*ad_conf.article_position)
			}else{
			    ad_slots_refresh.push(definedad);
			}


		});

    </script>

    
                        </div>
                   </div>
            </div>
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<h2>Weather</h2>
<div id="baron-widget-div-N-1" class="baron-weather-widget">
    <iframe id="baron-widget-frame-N-1"
        name="map-widget"
        src="http://s3.amazonaws.com/static.baron.web.apps/digitial_wx/widgets/n1.adaptive/widget.html?initjson=https://s3.amazonaws.com/static.baron.web.apps/digitial_wx/widgets/dcms/8fe6f337-0766-4af7-a78a-2fa25b8e65b1/live/init.js&initjsonvar=initdata"
        marginwidth="0"
        marginheight="0"
        height="100%"
        width="100%"
        frameborder="0"
        scrolling="no"
        style="position: static; top: 0; left: 0;">
            no iframe support!
    </iframe>
</div>
		</div>
	</div>
		<style type="text/css" media="screen">
			.clt-16 .thumb-wrap {
				width: 100%;display: inline-block;float: left;margin: 0 20px 0 0;			}

					.clt-16 .inner-thumb-wrap {
				padding: 66.67% 0 0 0;
			}			
				</style>
		
<div class="wpb_wrapper">
	<div class="wpb_content_element">
		
		<div id="cl-163832-16" 
			class="content-list-wrapper  fullwidth-mobile-images clt-16 content-list-basic cl-Basic cl-thumb-float-none" 
			data-cl-template="16">

							<h2>Most Popular</h2>
						
									<!-- Handle each post -->
			<div class="loop-wrapper articles"><article id="post-239292" class="cf post-239292 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news category-news category-top-story single post  cf" role="article" data-post-id="239292"><div class="basic-content-wrap cf">										<div class="thumb-wrap thumb-float-left crop">
										<a href="http://www.wbbjtv.com/2017/11/13/dresden-middle-school-student-killed-gun-accident/" target="_self" data-mp-link-type="content list" data-mp-content-list-index="1" data-mp-content-list-title="Most Popular" data-mp-destination-post-ID="239292" data-mp-destination-title="Dresden Middle School student killed in gun accident"   >
											<div class="inner-thumb-wrap">
												<img src="http://images.wbbjtv.com/wp-content/uploads/2017/01/Police-crime-investigation.jpg"
													sizes="(max-width: 768px) 100vw, 50vw" 
													srcset="http://images.wbbjtv.com/wp-content/uploads/2017/01/Police-crime-investigation.jpg 640w, http://images.wbbjtv.com/wp-content/uploads/2017/01/Police-crime-investigation-300x169.jpg 300w" 													
													alt=""
													 data-aspectratio="3:2"  data-crop="1" 													class="post-thumb attachment-large size-large"/>
												<div class="overlay"></div>
											</div>
										</a>
									</div>
								<div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.wbbjtv.com/2017/11/13/dresden-middle-school-student-killed-gun-accident/" target="_self" rel="bookmark" title="Dresden Middle School student killed in gun accident" data-mp-link-type="content list" data-mp-content-list-index="1" data-mp-content-list-title="Most Popular" data-mp-destination-post-ID="239292" data-mp-destination-title="Dresden Middle School student killed in gun accident"  >Dresden Middle School student killed in gun accident</a></h3></div></div></article><article id="post-239400" class="cf post-239400 post type-post status-publish format-standard has-post-thumbnail hentry category-crime category-local-news category-news category-top-story post_content_term-contains-gallery has-gallery single post  cf" role="article" data-post-id="239400"><div class="basic-content-wrap cf">										<div class="thumb-wrap thumb-float-left crop">
										<a href="http://www.wbbjtv.com/2017/11/13/humboldt-police-investigating-theft-walmart/" target="_self" data-mp-link-type="content list" data-mp-content-list-index="2" data-mp-content-list-title="Most Popular" data-mp-destination-post-ID="239400" data-mp-destination-title="Humboldt police investigating theft from Walmart"   >
											<div class="inner-thumb-wrap">
												<img src="http://images.wbbjtv.com/wp-content/uploads/2017/11/Humboldt-search.jpg"
													sizes="(max-width: 768px) 100vw, 50vw" 
													srcset="http://images.wbbjtv.com/wp-content/uploads/2017/11/Humboldt-search.jpg 591w, http://images.wbbjtv.com/wp-content/uploads/2017/11/Humboldt-search-300x161.jpg 300w" 													
													alt=""
													 data-aspectratio="3:2"  data-crop="1" 													class="post-thumb attachment-large size-large"/>
												<div class="overlay"></div>
											</div>
										</a>
									</div>
								<div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.wbbjtv.com/2017/11/13/humboldt-police-investigating-theft-walmart/" target="_self" rel="bookmark" title="Humboldt police investigating theft from Walmart" data-mp-link-type="content list" data-mp-content-list-index="2" data-mp-content-list-title="Most Popular" data-mp-destination-post-ID="239400" data-mp-destination-title="Humboldt police investigating theft from Walmart"  >Humboldt police investigating theft from Walmart</a></h3></div></div></article><article id="post-239680" class="cf post-239680 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news category-news category-top-story single post  cf" role="article" data-post-id="239680"><div class="basic-content-wrap cf">										<div class="thumb-wrap thumb-float-left crop">
										<a href="http://www.wbbjtv.com/2017/11/15/woman-transported-injured-humboldt-manufacturer/" target="_self" data-mp-link-type="content list" data-mp-content-list-index="3" data-mp-content-list-title="Most Popular" data-mp-destination-post-ID="239680" data-mp-destination-title="Woman transported after being injured at Humboldt manufacturer"   >
											<div class="inner-thumb-wrap">
												<img src="http://images.wbbjtv.com/wp-content/uploads/2015/10/emergency-room-medical-er-hospital.jpg"
													sizes="(max-width: 768px) 100vw, 50vw" 
													srcset="http://images.wbbjtv.com/wp-content/uploads/2015/10/emergency-room-medical-er-hospital.jpg 640w, http://images.wbbjtv.com/wp-content/uploads/2015/10/emergency-room-medical-er-hospital-300x225.jpg 300w" 													
													alt=""
													 data-aspectratio="3:2"  data-crop="1" 													class="post-thumb attachment-large size-large"/>
												<div class="overlay"></div>
											</div>
										</a>
									</div>
								<div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.wbbjtv.com/2017/11/15/woman-transported-injured-humboldt-manufacturer/" target="_self" rel="bookmark" title="Woman transported after being injured at Humboldt manufacturer" data-mp-link-type="content list" data-mp-content-list-index="3" data-mp-content-list-title="Most Popular" data-mp-destination-post-ID="239680" data-mp-destination-title="Woman transported after being injured at Humboldt manufacturer"  >Woman transported after being injured at Humboldt manufacturer</a></h3></div></div></article><article id="post-239702" class="cf post-239702 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news category-news category-top-story post_content_term-contains-video has-video type-video single post  cf" role="article" data-post-id="239702"><div class="basic-content-wrap cf">										<div class="thumb-wrap thumb-float-left crop">
										<a href="http://www.wbbjtv.com/2017/11/15/thp-responding-possible-train-crash-near-milan/" target="_self" data-mp-link-type="content list" data-mp-content-list-index="4" data-mp-content-list-title="Most Popular" data-mp-destination-post-ID="239702" data-mp-destination-title="THP responding to possible train crash near Milan"   >
											<div class="inner-thumb-wrap">
												<img src="http://images.wbbjtv.com/wp-content/uploads/2017/11/Possible-train-crash-1024x636.jpg"
													sizes="(max-width: 768px) 100vw, 50vw" 
													srcset="http://images.wbbjtv.com/wp-content/uploads/2017/11/Possible-train-crash-1024x636.jpg 1024w, http://images.wbbjtv.com/wp-content/uploads/2017/11/Possible-train-crash-300x186.jpg 300w, http://images.wbbjtv.com/wp-content/uploads/2017/11/Possible-train-crash-768x477.jpg 768w, http://images.wbbjtv.com/wp-content/uploads/2017/11/Possible-train-crash.jpg 1484w" 													
													alt=""
													 data-aspectratio="3:2"  data-crop="1" 													class="post-thumb attachment-large size-large"/>
												<div class="overlay"></div>
											</div>
										</a>
									</div>
								<div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.wbbjtv.com/2017/11/15/thp-responding-possible-train-crash-near-milan/" target="_self" rel="bookmark" title="THP responding to possible train crash near Milan" data-mp-link-type="content list" data-mp-content-list-index="4" data-mp-content-list-title="Most Popular" data-mp-destination-post-ID="239702" data-mp-destination-title="THP responding to possible train crash near Milan"  >THP responding to possible train crash near Milan</a></h3></div></div></article><article id="post-239159" class="cf post-239159 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news category-news category-top-story post_content_term-contains-video has-video type-video single post  cf" role="article" data-post-id="239159"><div class="basic-content-wrap cf">										<div class="thumb-wrap thumb-float-left crop">
										<a href="http://www.wbbjtv.com/2017/11/11/update-sheriffs-office-confirms-driver-found-safe-car-crash/" target="_self" data-mp-link-type="content list" data-mp-content-list-index="5" data-mp-content-list-title="Most Popular" data-mp-destination-post-ID="239159" data-mp-destination-title="UPDATE: Sheriff&#8217;s office confirms driver found safe from car crash"   >
											<div class="inner-thumb-wrap">
												<img src="http://images.wbbjtv.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-10-at-12.27.46-PM-1.png"
													sizes="(max-width: 768px) 100vw, 50vw" 
													srcset="http://images.wbbjtv.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-10-at-12.27.46-PM-1.png 564w, http://images.wbbjtv.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-10-at-12.27.46-PM-1-300x186.png 300w" 													
													alt=""
													 data-aspectratio="3:2"  data-crop="1" 													class="post-thumb attachment-large size-large"/>
												<div class="overlay"></div>
											</div>
										</a>
									</div>
								<div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.wbbjtv.com/2017/11/11/update-sheriffs-office-confirms-driver-found-safe-car-crash/" target="_self" rel="bookmark" title="UPDATE: Sheriff&#8217;s office confirms driver found safe from car crash" data-mp-link-type="content list" data-mp-content-list-index="5" data-mp-content-list-title="Most Popular" data-mp-destination-post-ID="239159" data-mp-destination-title="UPDATE: Sheriff&#8217;s office confirms driver found safe from car crash"  >UPDATE: Sheriff's office confirms driver found safe from car crash</a></h3></div></div></article></div>											</div>

			</div>
</div>


	        <script type="text/javascript">gtx_ads_conf.ads["ad-manager-32603"]= {"ad_details":[{"min_width":"","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"300","dfp_ad_height":"250"}],"ad_tag":"<div class=\"right-column-ad-wrapper\">\r\n<!-- \/64994038\/rectangle_right_2 -->\r\n<div id='div-gpt-ad-1445896127091-18' style='height:250px; width:300px;'>\r\n<script type='text\/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1445896127091-18'); });\r\n<\/script>\r\n<\/div>\r\n<\/div>"}],"ad_type":"dfp","dfp_slot":"\/64994038\/rectangle_right_2","container_class":"right-column-ad-wrapper","container_style":"","custom_css":"yes","ad_id":"32603","ad_container":"div-ad-manager-32603","ad_zone":"","ad_name":"ad-manager-32603","position":"","article_position":""};</script>
	        <div class="ad-manager-placeholder " id="ad-manager-32603" data-ad-id="32603" data-ad-type="dfp" data-ad-zone="">
                  <div id="wrapper-div-ad-manager-32603" data-ad-type="dfp" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper right-column-ad-wrapper">
                        <div id="div-ad-manager-32603" class="gtx-dfp-ad-inner-wrapper">
                            
    <script type="text/javascript">
        gtx_enable_dfp();
        gtx_ads_conf.ads["ad-manager-32603"].sizemapping = function(){ return googletag.sizeMapping().addSize( [0,0], [[300,250]]).build();}
		googletag.cmd.push(function() {
		    var ad_conf = gtx_ads_conf.ads["ad-manager-32603"];
			var definedad = googletag.defineSlot(ad_conf.dfp_slot, [[300,250]], ad_conf.ad_container);
			
			definedad.defineSizeMapping( ad_conf.sizemapping() );
			if( ad_conf.ad_zone ){
			    definedad.setTargeting("zone", ad_conf.ad_zone );
			}
			if( ad_conf.article_position ){
		        definedad.setTargeting("page_position", get_ad_position( ad_conf.dfp_slot ) )
			}
			if( ad_conf.position ){
		        definedad.setTargeting("position", ad_conf.position )
			}
			if( ad_conf.article_position ){
		        definedad.setTargeting("article_position", ad_conf.article_position )
			}
			
			definedad.setCollapseEmptyDiv((ad_conf.article_position?true:false));

			definedad.addService(googletag.pubads());

			if(gtx_ad_man.lazy_loading_ads){
			    gtx_ads_conf.lazy.push(definedad);
			}else if( ad_conf.article_position && ad_conf.article_position >1 ){
			    //in-article ads:
			    setTimeout(function(){googletag.pubads().refresh([definedad]);}, 1000*ad_conf.article_position)
			}else{
			    ad_slots_refresh.push(definedad);
			}


		});

    </script>

    
                        </div>
                   </div>
            </div>
<div class="wpb_wrapper">
	<div class="wpb_content_element">
		
		<div id="cl-118779-51" 
			class="content-list-wrapper  spotlight  clt-51 content-list-basic cl-Basic cl-thumb-float-right" 
			data-cl-template="51">

							<h2>Spotlight </h2>
						
									<!-- Handle each post -->
			<div class="loop-wrapper articles"><article id="post-38031" class="cf post-38031 post type-post status-publish format-standard hentry category-homepage category-local-news category-news category-seen-on-7 category-spotlight single post  cf" role="article" data-post-id="38031"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.wbbjtv.com/2014/05/09/links-to-download-wbbjs-app-2/" target="_self" rel="bookmark" title="Links to Download WBBJ&#8217;s App" data-mp-link-type="content list" data-mp-content-list-index="1" data-mp-content-list-title="Spotlight" data-mp-destination-post-ID="38031" data-mp-destination-title="Links to Download WBBJ&#8217;s App"  >Links to Download WBBJ's App</a></h3></div></div></article></div>											</div>

			</div>
</div>


	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<h2>On Facebook</h2>
<iframe name="f3b7de711c" width="300px" height="400px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like_box Facebook Social Plugin" src="http://www.facebook.com/plugins/like_box.php?app_id=346061978801571&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2F6brUqVNoWO3.js%3Fversion%3D41%23cb%3Df117fe6d04%26domain%3Dwww.wbbjtv.com%26origin%3Dhttp%253A%252F%252Fwww.wbbjtv.com%252Ff3136e77e8%26relation%3Dparent.parent&amp;container_width=300&amp;header=true&amp;height=400&amp;href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FABC-7-Eyewitness-News-WBBJ%2F159026164741&amp;locale=en_US&amp;sdk=joey&amp;show_faces=false&amp;stream=true&amp;width=300" style="border: none; visibility: visible; width: 300px; height: 400px;" class=""></iframe>
		</div>
	</div>

	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<a class="twitter-timeline" href="https://twitter.com/WBBJ7News" data-widget-id="653955620790403072">Tweets by @WBBJ7News</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>
	</div>
</div></div></div></div></div>			</div>
		</div>
					<div class="wrapper-bottom-row col-xs-12">
				<div class="templatera_shortcode"><div class="vc_row row wpb_row vc_row row-fluid row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	        <script type="text/javascript">gtx_ads_conf.ads["ad-manager-517"]= {"ad_details":[{"min_width":"768","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"728","dfp_ad_height":"90"}],"ad_tag":"<!-- \/64994038\/leaderboard_bottom -->\r\n<div id='div-gpt-ad-1449530450078-2' style='height:90px; width:728px;' class='dfp leaderboard'>\r\n<script type='text\/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1449530450078-2'); });\r\n<\/script>\r\n<\/div>"}],"ad_type":"dfp","dfp_slot":"\/64994038\/leaderboard_bottom","container_class":"dfp leaderboard","container_style":"","custom_css":"yes","ad_id":"517","ad_container":"div-ad-manager-517","ad_zone":"","ad_name":"ad-manager-517","position":"","article_position":""};</script>
	        <div class="ad-manager-placeholder " id="ad-manager-517" data-ad-id="517" data-ad-type="dfp" data-ad-zone="">
                  <div id="wrapper-div-ad-manager-517" data-ad-type="dfp" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper dfp leaderboard">
                        <div id="div-ad-manager-517" class="gtx-dfp-ad-inner-wrapper">
                            
    <script type="text/javascript">
        gtx_enable_dfp();
        gtx_ads_conf.ads["ad-manager-517"].sizemapping = function(){ return googletag.sizeMapping().addSize( [768,0], [[728,90]]).addSize( [0,0], []).build();}
		googletag.cmd.push(function() {
		    var ad_conf = gtx_ads_conf.ads["ad-manager-517"];
			var definedad = googletag.defineSlot(ad_conf.dfp_slot, [[728,90]], ad_conf.ad_container);
			
			definedad.defineSizeMapping( ad_conf.sizemapping() );
			if( ad_conf.ad_zone ){
			    definedad.setTargeting("zone", ad_conf.ad_zone );
			}
			if( ad_conf.article_position ){
		        definedad.setTargeting("page_position", get_ad_position( ad_conf.dfp_slot ) )
			}
			if( ad_conf.position ){
		        definedad.setTargeting("position", ad_conf.position )
			}
			if( ad_conf.article_position ){
		        definedad.setTargeting("article_position", ad_conf.article_position )
			}
			
			definedad.setCollapseEmptyDiv((ad_conf.article_position?true:false));

			definedad.addService(googletag.pubads());

			if(gtx_ad_man.lazy_loading_ads){
			    gtx_ads_conf.lazy.push(definedad);
			}else if( ad_conf.article_position && ad_conf.article_position >1 ){
			    //in-article ads:
			    setTimeout(function(){googletag.pubads().refresh([definedad]);}, 1000*ad_conf.article_position)
			}else{
			    ad_slots_refresh.push(definedad);
			}


		});

    </script>

    
                        </div>
                   </div>
            </div>
	        <script type="text/javascript">gtx_ads_conf.ads["ad-manager-184872"]= {"ad_details":[{"min_width":"","max_width":"767","dfp_ad_sizes":[{"dfp_ad_width":"300","dfp_ad_height":"50"}],"ad_tag":"<div class=\"dfp leaderboard\">\r\n\r\n<!-- \/64994038\/mobile_leaderboard_bottom -->\r\n<div id='div-gpt-ad-1478111129893-0' style='height:50px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1478111129893-0'); });\r\n<\/script>\r\n<\/div>"}],"ad_type":"dfp","dfp_slot":"\/64994038\/mobile_leaderboard_bottom","container_class":"dfp leaderboard","container_style":"","custom_css":"yes","ad_id":"184872","ad_container":"div-ad-manager-184872","ad_zone":"","ad_name":"ad-manager-184872","position":"","article_position":""};</script>
	        <div class="ad-manager-placeholder " id="ad-manager-184872" data-ad-id="184872" data-ad-type="dfp" data-ad-zone="">
                  <div id="wrapper-div-ad-manager-184872" data-ad-type="dfp" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper dfp leaderboard">
                        <div id="div-ad-manager-184872" class="gtx-dfp-ad-inner-wrapper">
                            
    <script type="text/javascript">
        gtx_enable_dfp();
        gtx_ads_conf.ads["ad-manager-184872"].sizemapping = function(){ return googletag.sizeMapping().addSize( [768,0], []).addSize( [0,0], [[300,50]]).build();}
		googletag.cmd.push(function() {
		    var ad_conf = gtx_ads_conf.ads["ad-manager-184872"];
			var definedad = googletag.defineSlot(ad_conf.dfp_slot, [[300,50]], ad_conf.ad_container);
			
			definedad.defineSizeMapping( ad_conf.sizemapping() );
			if( ad_conf.ad_zone ){
			    definedad.setTargeting("zone", ad_conf.ad_zone );
			}
			if( ad_conf.article_position ){
		        definedad.setTargeting("page_position", get_ad_position( ad_conf.dfp_slot ) )
			}
			if( ad_conf.position ){
		        definedad.setTargeting("position", ad_conf.position )
			}
			if( ad_conf.article_position ){
		        definedad.setTargeting("article_position", ad_conf.article_position )
			}
			
			definedad.setCollapseEmptyDiv((ad_conf.article_position?true:false));

			definedad.addService(googletag.pubads());

			if(gtx_ad_man.lazy_loading_ads){
			    gtx_ads_conf.lazy.push(definedad);
			}else if( ad_conf.article_position && ad_conf.article_position >1 ){
			    //in-article ads:
			    setTimeout(function(){googletag.pubads().refresh([definedad]);}, 1000*ad_conf.article_position)
			}else{
			    ad_slots_refresh.push(definedad);
			}


		});

    </script>

    
                        </div>
                   </div>
            </div></div></div></div></div></div>			</div>
		</div>
	</div>
			</div><!-- // #container -->
			

			<footer class="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
			
				<div id="inner-footer" class="container">
					<div class="row">
														<div class="bucket col-sm-4 footer1">
									<div id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-main-menu-container"><ul id="menu-footer-main-menu" class="menu"><li id="menu-item-295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-295"><a href="http://www.wbbjtv.com/news/" data-mp-destination-post-ID="65" data-mp-destination-post-title="News" data-menu-title="footer-main-menu" data-menu-count="24" data-menu-index="1" id="menu-item-link-295">News</a>
<ul  class="sub-menu">
	<li id="menu-item-297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297"><a href="http://www.wbbjtv.com/news/local-news/" data-mp-destination-post-ID="241" data-mp-destination-post-title="Local News" data-menu-title="footer-main-menu" data-menu-count="24" data-menu-index="2" id="menu-item-link-297">Local News</a></li>
	<li id="menu-item-299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-299"><a href="http://www.wbbjtv.com/news/regional-news/" data-mp-destination-post-ID="243" data-mp-destination-post-title="Regional News" data-menu-title="footer-main-menu" data-menu-count="24" data-menu-index="3" id="menu-item-link-299">Regional News</a></li>
	<li id="menu-item-298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298"><a href="http://www.wbbjtv.com/news/national-news/" data-mp-destination-post-ID="245" data-mp-destination-post-title="National News" data-menu-title="footer-main-menu" data-menu-count="24" data-menu-index="4" id="menu-item-link-298">National News</a></li>
	<li id="menu-item-302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302"><a href="http://www.wbbjtv.com/news/politics/" data-mp-destination-post-ID="300" data-mp-destination-post-title="Politics" data-menu-title="footer-main-menu" data-menu-count="24" data-menu-index="5" id="menu-item-link-302">Politics</a></li>
	<li id="menu-item-296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296"><a href="http://www.wbbjtv.com/news/health/" data-mp-destination-post-ID="247" data-mp-destination-post-title="Health" data-menu-title="footer-main-menu" data-menu-count="24" data-menu-index="6" id="menu-item-link-296">Health</a></li>
	<li id="menu-item-96279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96279"><a href="http://www.wbbjtv.com/crime/" data-mp-destination-post-ID="79" data-mp-destination-post-title="Crime" data-menu-title="footer-main-menu" data-menu-count="24" data-menu-index="7" id="menu-item-link-96279">Crime</a></li>
</ul>
</li>
<li id="menu-item-303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-303"><a href="http://www.wbbjtv.com/weather/" data-mp-destination-post-ID="67" data-mp-destination-post-title="Weather" data-menu-title="footer-main-menu" data-menu-count="24" data-menu-index="8" id="menu-item-link-303">Weather</a>
<ul  class="sub-menu">
	<li id="menu-item-304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304"><a href="http://www.wbbjtv.com/weather/forecast/" data-mp-destination-post-ID="250" data-mp-destination-post-title="WBBJ Daily Video Forecast" data-menu-title="footer-main-menu" data-menu-count="24" data-menu-index="9" id="menu-item-link-304">WBBJ Daily Video Forecast</a></li>
	<li id="menu-item-306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-306"><a href="http://www.wbbjtv.com/weather/interactive-radar/" data-mp-destination-post-ID="153" data-mp-destination-post-title="Radar" data-menu-title="footer-main-menu" data-menu-count="24" data-menu-index="10" id="menu-item-link-306">Radar</a></li>
	<li id="menu-item-305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305"><a href="http://www.wbbjtv.com/weather/maps/" data-mp-destination-post-ID="252" data-mp-destination-post-title="Maps" data-menu-title="footer-main-menu" data-menu-count="24" data-menu-index="11" id="menu-item-link-305">Maps</a></li>
	<li id="menu-item-82468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82468"><a href="http://www.wbbjtv.com/weather/school-closings/" data-mp-destination-post-ID="82429" data-mp-destination-post-title="School Closings" data-menu-title="footer-main-menu" data-menu-count="24" data-menu-index="12" id="menu-item-link-82468">School Closings</a></li>
</ul>
</li>
<li id="menu-item-96429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96429"><a href="/events/" data-mp-destination-post-ID="96429" data-mp-destination-post-title="Calendar" data-menu-title="footer-main-menu" data-menu-count="24" data-menu-index="13" id="menu-item-link-96429">Calendar</a>
<ul  class="sub-menu">
	<li id="menu-item-82392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82392"><a href="http://www.wbbjtv.com/events/?tribe_eventcategory=131" data-mp-destination-post-ID="82392" data-mp-destination-post-title="Church Events" data-menu-title="footer-main-menu" data-menu-count="24" data-menu-index="14" id="menu-item-link-82392">Church Events</a></li>
	<li id="menu-item-82393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82393"><a href="http://www.wbbjtv.com/events/?tribe_eventcategory=132" data-mp-destination-post-ID="82393" data-mp-destination-post-title="Community Events" data-menu-title="footer-main-menu" data-menu-count="24" data-menu-index="15" id="menu-item-link-82393">Community Events</a></li>
	<li id="menu-item-82395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82395"><a href="http://www.wbbjtv.com/events/community/add" data-mp-destination-post-ID="82395" data-mp-destination-post-title="Submit An Event" data-menu-title="footer-main-menu" data-menu-count="24" data-menu-index="16" id="menu-item-link-82395">Submit An Event</a></li>
</ul>
</li>
<li id="menu-item-312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-312"><a href="http://www.wbbjtv.com/sports/" data-mp-destination-post-ID="69" data-mp-destination-post-title="Sports" data-menu-title="footer-main-menu" data-menu-count="24" data-menu-index="17" id="menu-item-link-312">Sports</a>
<ul  class="sub-menu">
	<li id="menu-item-315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-315"><a href="http://www.wbbjtv.com/sports/daily-sportscast/" data-mp-destination-post-ID="272" data-mp-destination-post-title="Daily Sportscast" data-menu-title="footer-main-menu" data-menu-count="24" data-menu-index="18" id="menu-item-link-315">Daily Sportscast</a></li>
	<li id="menu-item-316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-316"><a href="http://www.wbbjtv.com/sports/high-school/" data-mp-destination-post-ID="262" data-mp-destination-post-title="High School" data-menu-title="footer-main-menu" data-menu-count="24" data-menu-index="19" id="menu-item-link-316">High School</a>
	<ul  class="sub-menu">
		<li id="menu-item-313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313"><a href="http://www.wbbjtv.com/sports/high-school/5th-quarter/" data-mp-destination-post-ID="270" data-mp-destination-post-title="5th Quarter: High School Football Coverage" data-menu-title="footer-main-menu" data-menu-count="24" data-menu-index="20" id="menu-item-link-313">5th Quarter: HS Football</a></li>
		<li id="menu-item-96322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96322"><a href="http://www.wbbjtv.com/?page_id=708" data-mp-destination-post-ID="708" data-mp-destination-post-title="2015 High School Football Scores" data-menu-title="footer-main-menu" data-menu-count="24" data-menu-index="21" id="menu-item-link-96322">2015 HS Football Scores</a></li>
	</ul>
</li>
	<li id="menu-item-314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314"><a href="http://www.wbbjtv.com/sports/college/" data-mp-destination-post-ID="264" data-mp-destination-post-title="College" data-menu-title="footer-main-menu" data-menu-count="24" data-menu-index="22" id="menu-item-link-314">College</a></li>
	<li id="menu-item-317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-317"><a href="http://www.wbbjtv.com/sports/jackson-generals/" data-mp-destination-post-ID="268" data-mp-destination-post-title="Jackson Generals" data-menu-title="footer-main-menu" data-menu-count="24" data-menu-index="23" id="menu-item-link-317">Jackson Generals</a></li>
	<li id="menu-item-318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318"><a href="http://www.wbbjtv.com/sports/national/" data-mp-destination-post-ID="266" data-mp-destination-post-title="National Sports" data-menu-title="footer-main-menu" data-menu-count="24" data-menu-index="24" id="menu-item-link-318">National Sports</a></li>
</ul>
</li>
</ul></div></div>								</div>
															<div class="bucket col-sm-4 footer2">
									<div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-secondary-menu-container"><ul id="menu-footer-secondary-menu" class="menu"><li id="menu-item-96381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96381"><a href="http://www.wbbjtv.com/most-popular/" data-mp-destination-post-ID="81657" data-mp-destination-post-title="Most Popular" data-menu-title="footer-secondary-menu" data-menu-count="8" data-menu-index="1" id="menu-item-link-96381">Most Popular</a></li>
<li id="menu-item-96382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96382"><a href="http://www.wbbjtv.com/news-tips/" data-mp-destination-post-ID="81645" data-mp-destination-post-title="News Tips" data-menu-title="footer-secondary-menu" data-menu-count="8" data-menu-index="2" id="menu-item-link-96382">News Tips</a></li>
<li id="menu-item-322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-322"><a href="http://www.wbbjtv.com/mugshots/" data-mp-destination-post-ID="275" data-mp-destination-post-title="Mugshots" data-menu-title="footer-secondary-menu" data-menu-count="8" data-menu-index="3" id="menu-item-link-322">Mugshots</a></li>
<li id="menu-item-319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319"><a href="http://www.wbbjtv.com/crimestoppers/" data-mp-destination-post-ID="281" data-mp-destination-post-title="Crime Stoppers" data-menu-title="footer-secondary-menu" data-menu-count="8" data-menu-index="4" id="menu-item-link-319">Crime Stoppers</a></li>
<li id="menu-item-96383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96383"><a href="http://www.wbbjtv.com/photos/" data-mp-destination-post-ID="82483" data-mp-destination-post-title="Photos" data-menu-title="footer-secondary-menu" data-menu-count="8" data-menu-index="5" id="menu-item-link-96383">Photos</a></li>
<li id="menu-item-96384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96384"><a href="http://www.wbbjtv.com/seen-on-7/" data-mp-destination-post-ID="91" data-mp-destination-post-title="Seen On 7" data-menu-title="footer-secondary-menu" data-menu-count="8" data-menu-index="6" id="menu-item-link-96384">Seen On 7</a></li>
<li id="menu-item-321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a href="http://www.wbbjtv.com/job-spot/" data-mp-destination-post-ID="277" data-mp-destination-post-title="Job Spot" data-menu-title="footer-secondary-menu" data-menu-count="8" data-menu-index="7" id="menu-item-link-321">Job Spot</a></li>
<li id="menu-item-320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-320"><a href="http://www.wbbjtv.com/educator-of-the-week/" data-mp-destination-post-ID="279" data-mp-destination-post-title="Educator of the Week" data-menu-title="footer-secondary-menu" data-menu-count="8" data-menu-index="8" id="menu-item-link-320">Educator of the Week</a></li>
</ul></div></div>								</div>
															<div class="bucket col-sm-4 footer3">
									<div id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-footer-utility-container"><ul id="menu-footer-utility" class="menu"><li id="menu-item-325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-325"><a href="http://www.wbbjtv.com/about/" data-mp-destination-post-ID="85" data-mp-destination-post-title="About" data-menu-title="footer-utility" data-menu-count="18" data-menu-index="1" id="menu-item-link-325">About</a>
<ul  class="sub-menu">
	<li id="menu-item-330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330"><a href="http://www.wbbjtv.com/about/meet-the-team/" data-mp-destination-post-ID="283" data-mp-destination-post-title="Meet The Team" data-menu-title="footer-utility" data-menu-count="18" data-menu-index="2" id="menu-item-link-330">Meet The Team</a></li>
	<li id="menu-item-327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327"><a href="http://www.wbbjtv.com/about/contact-us/" data-mp-destination-post-ID="285" data-mp-destination-post-title="Contact Us" data-menu-title="footer-utility" data-menu-count="18" data-menu-index="3" id="menu-item-link-327">Contact Us</a></li>
	<li id="menu-item-331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-331"><a href="http://www.wbbjtv.com/about/request-a-news-clip/" data-mp-destination-post-ID="287" data-mp-destination-post-title="Request a News Clip" data-menu-title="footer-utility" data-menu-count="18" data-menu-index="4" id="menu-item-link-331">Request a News Clip</a></li>
	<li id="menu-item-326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326"><a href="http://www.wbbjtv.com/about/advertise/" data-mp-destination-post-ID="289" data-mp-destination-post-title="Advertise" data-menu-title="footer-utility" data-menu-count="18" data-menu-index="5" id="menu-item-link-326">Advertise</a></li>
	<li id="menu-item-332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-332"><a href="http://www.wbbjtv.com/about/tv-schedule/" data-mp-destination-post-ID="93" data-mp-destination-post-title="TV Schedule" data-menu-title="footer-utility" data-menu-count="18" data-menu-index="6" id="menu-item-link-332">TV Schedule</a>
	<ul  class="sub-menu">
		<li id="menu-item-334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334"><a target="_blank" href="http://www.abcnews.com" data-mp-destination-post-ID="334" data-mp-destination-post-title="ABC News" data-menu-title="footer-utility" data-menu-count="18" data-menu-index="7" id="menu-item-link-334">ABC News</a></li>
		<li id="menu-item-335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-335"><a target="_blank" href="http://www.abc.com" data-mp-destination-post-ID="335" data-mp-destination-post-title="ABC.com" data-menu-title="footer-utility" data-menu-count="18" data-menu-index="8" id="menu-item-link-335">ABC.com</a></li>
		<li id="menu-item-338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338"><a target="_blank" href="http://www.agweb.com/agday/default.aspx" data-mp-destination-post-ID="338" data-mp-destination-post-title="AG Web" data-menu-title="footer-utility" data-menu-count="18" data-menu-index="9" id="menu-item-link-338">AG Web</a></li>
		<li id="menu-item-336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-336"><a target="_blank" href="http://www.espn.com" data-mp-destination-post-ID="336" data-mp-destination-post-title="ESPN" data-menu-title="footer-utility" data-menu-count="18" data-menu-index="10" id="menu-item-link-336">ESPN</a></li>
		<li id="menu-item-337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-337"><a target="_blank" href="http://www.cbs.com" data-mp-destination-post-ID="337" data-mp-destination-post-title="CBS" data-menu-title="footer-utility" data-menu-count="18" data-menu-index="11" id="menu-item-link-337">CBS</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-515"><a target="_blank" href="http://www.wbbjtv.com/wp-content/uploads/2017/04/Revised-EEO-Report-2017.pdf" data-mp-destination-post-ID="515" data-mp-destination-post-title="EEO" data-menu-title="footer-utility" data-menu-count="18" data-menu-index="12" id="menu-item-link-515">EEO</a></li>
<li id="menu-item-718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-718"><a target="_blank" href="https://stations.fcc.gov/station-profile/wbbj-tv" data-mp-destination-post-ID="718" data-mp-destination-post-title="FCC" data-menu-title="footer-utility" data-menu-count="18" data-menu-index="13" id="menu-item-link-718">FCC</a></li>
<li id="menu-item-513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513"><a href="http://www.wbbjtv.com/terms-of-use/" data-mp-destination-post-ID="510" data-mp-destination-post-title="Terms of Use" data-menu-title="footer-utility" data-menu-count="18" data-menu-index="14" id="menu-item-link-513">Terms of Use</a></li>
<li id="menu-item-514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514"><a href="http://www.wbbjtv.com/privacy-policy/" data-mp-destination-post-ID="508" data-mp-destination-post-title="Privacy Policy" data-menu-title="footer-utility" data-menu-count="18" data-menu-index="15" id="menu-item-link-514">Privacy Policy</a></li>
<li id="menu-item-81731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81731"><a target="_blank" href="https://www.facebook.com/WBBJ7News/" data-mp-destination-post-ID="81731" data-mp-destination-post-title=" On Facebook" data-menu-title="footer-utility" data-menu-count="18" data-menu-index="16" id="menu-item-link-81731"><i class="fa fa-facebook-square"></i> On Facebook</a></li>
<li id="menu-item-81732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81732"><a target="_blank" href="https://twitter.com/WBBJ7News/" data-mp-destination-post-ID="81732" data-mp-destination-post-title=" On Twitter" data-menu-title="footer-utility" data-menu-count="18" data-menu-index="17" id="menu-item-link-81732"><i class="fa fa-twitter-square"></i> On Twitter</a></li>
<li id="menu-item-155934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155934"><a target="_blank" href="https://www.instagram.com/wbbj7news/" data-mp-destination-post-ID="155934" data-mp-destination-post-title=" On Instagram" data-menu-title="footer-utility" data-menu-count="18" data-menu-index="18" id="menu-item-link-155934"><i class="fa fa-instagram"></i> On Instagram</a></li>
</ul></div></div>								</div>
													<p class="source-org copyright col-xs-12">&copy; 2017 WBBJ TV.</p>
					</div>
				</div>


														<div id="extra-footer" class="container">
						<div class="row" >
													<div class="powered-by-container" id="footer-content-0">
								<a href="http://www.gtxcel.com/"><img class="powered-by" src="//images.wbbjtv.com/wp-content/uploads/2015/12/poweredby.png" alt="" /></a>							</div>
																			</div>
					</div>
							</footer>

		</div></div> <!-- // #page-wrap -->
				<script type='text/javascript'>/*GTX mixpanel*/
				mixpanel_content_viewed_args = {
											"post id": 240095,
											"type": "article view",
											"page type": "single",
											"is webview": false,
											title: "Community unites with candlelight vigil, remembers boy killed by handgun",
											url: document.location.href
										}
						mixpanel_content_viewed_args.categories=["Local News","News","Top Stories"];mixpanel_content_viewed_args.author="WBBJ 7 Eyewitness News Staff";
						
				mixpanel.track("content viewed", mixpanel_content_viewed_args);

				</script><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
							ga('create', 'UA-69687468-1', 'auto'); // Publisher's tracker
				ga('set', 'dimension1', '240095');  // Post ID
				ga('set', 'dimension2', 'Community unites with candlelight vigil, remembers boy killed by handgun');  // Post Title
				ga('send', 'pageview');
										ga('create', 'UA-5563252-55', 'auto', {'name': 'gtxcelTracker'}); //GTxcel GA Tracker
				ga('gtxcelTracker.set', 'dimension1', '240095');  // Post ID
				ga('gtxcelTracker.set', 'dimension2', 'Community unites with candlelight vigil, remembers boy killed by handgun');  // Post Title
				ga('gtxcelTracker.send', 'pageview');
					</script><script>
var ssbpTrackGA = function(url,network) {
ga('send', 'event', 'share_buttons', 'Share to '+network, url, {'hitCallback': null});
console.log('Share click pushed to Google Analytics');
}
</script><div id="ssbp-ellipsis-div"><span class="ssbp-x ssbp-close-ellipsis-div"></span><a href="https://simplesharebuttons.com/plus/?utm_source=plus&amp;utm_medium=plugin_powered_by&utm_campaign=powered_by&amp;utm_content=plus_ellipsis" target="_blank"><img class="ssbp-ellipsis-powered-by" src="http://www.wbbjtv.com/wp-content/plugins/simple-share-buttons-plus/images/simple-share-buttons-logo-white.png" alt="Simple Share Buttons" /></a><ul class="ssbp-list"><li class="ssbp-li--buffer"><a href="https://bufferapp.com/add?url=http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/&amp;text= Community unites with candlelight vigil, remembers boy killed by handgun" class="ssbp-btn ssbp-buffer"  data-ssbp-title="Community unites with candlelight vigil, remembers boy killed by handgun" data-ssbp-url="http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/" data-ssbp-site="Buffer" onclick="ssbpTrackGA('http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/', 'Buffer'); return false;"><span class="ssbp-text">Buffer</span></a></li><li class="ssbp-li--diggit"><a href="http://www.digg.com/submit?url=http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/" class="ssbp-btn ssbp-diggit"  data-ssbp-title="Community unites with candlelight vigil, remembers boy killed by handgun" data-ssbp-url="http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/" data-ssbp-site="Digg" onclick="ssbpTrackGA('http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/', 'Digg'); return false;"><span class="ssbp-text">Diggit</span></a></li><li class="ssbp-li--email"><a href="mailto:?Subject=Community unites with candlelight vigil, remembers boy killed by handgun&amp;Body=%20http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/" class="ssbp-btn ssbp-email ssbp-email-popup" data-ssbp-title="Community unites with candlelight vigil, remembers boy killed by handgun" data-ssbp-url="http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/" data-ssbp-site="Email" onclick="ssbpTrackGA('http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/', 'Email'); return false;"><span class="ssbp-text">Email</span></a></li><li class="ssbp-li--ellipsis"><a href="javascript:;" class="ssbp-btn ssbp-ellipsis" data-ssbp-title="Community unites with candlelight vigil, remembers boy killed by handgun" data-ssbp-url="http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/" data-ssbp-site="Ellipsis"><span class="ssbp-text">More</span></a></li><li class="ssbp-li--facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/" class="ssbp-btn ssbp-facebook ssbp-facebook--standard"  data-ssbp-title="Community unites with candlelight vigil, remembers boy killed by handgun" data-ssbp-url="http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/" data-ssbp-site="Facebook" onclick="ssbpTrackGA('http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/', 'Facebook'); return false;"><span class="ssbp-text">Facebook</span></a></li><li class="ssbp-li--flattr"><a href="https://flattr.com/submit/auto?user_id=&amp;title=Community unites with candlelight vigil, remembers boy killed by handgun&amp;url=http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/" class="ssbp-btn ssbp-flattr"  data-ssbp-title="Community unites with candlelight vigil, remembers boy killed by handgun" data-ssbp-url="http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/" data-ssbp-site="Flattr" onclick="ssbpTrackGA('http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/', 'Flattr'); return false;"><span class="ssbp-text">Flattr</span></a></li><li class="ssbp-li--google"><a href="https://plus.google.com/share?url=http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/" class="ssbp-btn ssbp-google"  data-ssbp-title="Community unites with candlelight vigil, remembers boy killed by handgun" data-ssbp-url="http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/" data-ssbp-site="Google+" onclick="ssbpTrackGA('http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/', 'Google+'); return false;"><span class="ssbp-text">Google+</span></a></li><li class="ssbp-li--linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/" class="ssbp-btn ssbp-linkedin"  data-ssbp-title="Community unites with candlelight vigil, remembers boy killed by handgun" data-ssbp-url="http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/" data-ssbp-site="LinkedIn" onclick="ssbpTrackGA('http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/', 'LinkedIn'); return false;"><span class="ssbp-text">Linkedin</span></a></li><li class="ssbp-li--pinterest"><a href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());' class='ssbp-btn ssbp-pinterest' data-ssbp-title='Community unites with candlelight vigil, remembers boy killed by handgun' data-ssbp-url=http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/ data-ssbp-site='Pinterest'onclick="ssbpTrackGA('http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/', 'Pinterest'); return false;"><span class="ssbp-text">Pinterest</span></a></li><li class="ssbp-li--print"><a href="#" class="ssbp-btn ssbp-print" onclick="window.print()" data-ssbp-title="Community unites with candlelight vigil, remembers boy killed by handgun" data-ssbp-url="http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/" data-ssbp-site="Print"><span class="ssbp-text">Print</span></a></li><li class="ssbp-li--reddit"><a href="http://reddit.com/submit?url=http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/&amp;title=Community unites with candlelight vigil, remembers boy killed by handgun" class="ssbp-btn ssbp-reddit"  data-ssbp-title="Community unites with candlelight vigil, remembers boy killed by handgun" data-ssbp-url="http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/" data-ssbp-site="Reddit" onclick="ssbpTrackGA('http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/', 'Reddit'); return false;"><span class="ssbp-text">Reddit</span></a></li><li class="ssbp-li--stumbleupon"><a href="http://www.stumbleupon.com/submit?url=http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/&amp;title=Community unites with candlelight vigil, remembers boy killed by handgun" class="ssbp-btn ssbp-stumbleupon"  data-ssbp-title="Community unites with candlelight vigil, remembers boy killed by handgun" data-ssbp-url="http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/" data-ssbp-site="StumbleUpon" onclick="ssbpTrackGA('http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/', 'StumbleUpon'); return false;"><span class="ssbp-text">Stumble</span></a></li><li class="ssbp-li--tumblr"><a href="http://www.tumblr.com/share/link?url=http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/" class="ssbp-btn ssbp-tumblr"  data-ssbp-title="Community unites with candlelight vigil, remembers boy killed by handgun" data-ssbp-url="http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/" data-ssbp-site="Tumblr" onclick="ssbpTrackGA('http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/', 'Tumblr'); return false;"><span class="ssbp-text">tumblr</span></a></li><li class="ssbp-li--twitter"><a href="https://twitter.com/share?url=http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/&amp;text=Community+unites+with+candlelight+vigil%2C+remembers+boy+killed+by+handgun+&amp;hashtags=" class="ssbp-btn ssbp-twitter ssbp-twitter--standard" data-ssbp-title="Community unites with candlelight vigil, remembers boy killed by handgun" data-ssbp-url="http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/" data-ssbp-site="Twitter" onclick="ssbpTrackGA('http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/', 'Twitter'); return false;"><span class="ssbp-text">Twitter</span></a></li><li class="ssbp-li--vk"><a href="http://vkontakte.ru/share.php?url=http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/" class="ssbp-btn ssbp-vk"  data-ssbp-title="Community unites with candlelight vigil, remembers boy killed by handgun" data-ssbp-url="http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/" data-ssbp-site="VK" onclick="ssbpTrackGA('http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/', 'VK'); return false;"><span class="ssbp-text">VK</span></a></li><li class="ssbp-li--whatsapp"><a href="whatsapp://send?text=http%3A%2F%2Fwww.wbbjtv.com%2F2017%2F11%2F17%2Fcommunity-unites-candlelight-vigil-remembers-boy-killed-handgun%2F+Community+unites+with+candlelight+vigil%2C+remembers+boy+killed+by+handgun" class="ssbp-btn ssbp-whatsapp"  data-ssbp-title="Community unites with candlelight vigil, remembers boy killed by handgun" data-ssbp-url="http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/" data-ssbp-site="WhatsApp" onclick="ssbpTrackGA('http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/', 'WhatsApp'); return false;"><span class="ssbp-text">WhatsApp</span></a></li><li class="ssbp-li--yummly"><a href="http://www.yummly.com/urb/verify?url=http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/&title=Community+unites+with+candlelight+vigil%2C+remembers+boy+killed+by+handgun" class="ssbp-btn ssbp-yummly"  data-ssbp-title="Community unites with candlelight vigil, remembers boy killed by handgun" data-ssbp-url="http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/" data-ssbp-site="Yummly" onclick="ssbpTrackGA('http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/', 'Yummly'); return false;"><span class="ssbp-text">Yummly</span></a></li><li class="ssbp-li--xing"><a href="https://www.xing.com/spi/shares/new?url=http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/" class="ssbp-btn ssbp-xing"  data-ssbp-title="Community unites with candlelight vigil, remembers boy killed by handgun" data-ssbp-url="http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/" data-ssbp-site="Xing" onclick="ssbpTrackGA('http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/', 'Xing'); return false;"><span class="ssbp-text">Xing</span></a></li></ul><div class="ssbp-input-url-div"><input class="ssbp-input-url" type="text" value="http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/" /></div></div><script>
                jQuery("body").on("click", ".ssbp-ellipsis", function() {
                    jQuery("#ssbp-ellipsis-div").fadeIn(500);
                });
                jQuery("body").on("click", ".ssbp-close-ellipsis-div", function() {
                    jQuery("#ssbp-ellipsis-div").fadeOut(500);
                });
              </script><div id="ssbp-email-div"><span class="ssbp-x ssbp-close-email-div"></span><div class="ssbp-email-alert" id="ssbp-email-alert"></div><input type="hidden" id="_wpnonce" name="_wpnonce" value="d58c0ca9bb" /><input type="hidden" name="_wp_http_referer" value="/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/" /><form id="js-ssbp-email-form" method="post" action=""
                data-success-alert-text="Thanks, your email has been sent"
                data-warning-alert-text="Please check the fields and try again"
                data-brute-alert-text="The email to friend functionality is restricted to one email every five minutes, please try again soon">
                <input type="hidden" id="fill_me" name="fill_me" value="" />
                <input type="hidden" id="url" name="url" value="http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/" /><input type="hidden" id="_wpnonce" name="_wpnonce" value="d58c0ca9bb" /><input type="hidden" name="_wp_http_referer" value="/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/" />
                <div class="ssbp-form-group">
                    <label for="email" class="ssbp-required">Friend's email</label>
                    <input type="email" class="ssbp-form-control ssbp-required" id="email" name="email" placeholder="friends@email.com" required>
                </div>
                <div class="ssbp-form-group">
                    <label for="message" class="ssbp-required">Message</label>
                    <textarea maxlength="250" class="ssbp-form-control ssbp-required" rows="6" id="message" name="message" required> http://www.wbbjtv.com/2017/11/17/community-unites-candlelight-vigil-remembers-boy-killed-handgun/</textarea>
                </div>
                <div class="ssbp-form-group ssbp-text-align-right">
                    <button id="ssbp-email-send" type="submit" class="ssbp-btn-primary">Send</button>
                </div>
             </form><a href="https://simplesharebuttons.com/plus/?utm_source=plus&amp;utm_medium=plugin_powered_by&utm_campaign=powered_by&amp;utm_content=plus_email" target="_blank"><img class="ssbp-email-powered-by" src="http://www.wbbjtv.com/wp-content/plugins/simple-share-buttons-plus/images/simple-share-buttons-logo-white.png" alt="Simple Share Buttons" /></a></div>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><link rel='stylesheet' id='js_composer_front-css'  href='http://www.wbbjtv.com/wp-content/mu-plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='templatera_inline-css'  href='http://www.wbbjtv.com/wp-content/mu-plugins/templatera/assets/css/front_style.css?ver=2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.wbbjtv.com/wp-content/themes/gtxcel/library/js/bootstrap/bootstrap.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='http://www.wbbjtv.com/wp-content/themes/gtxcel/library/js/scripts.js'></script>
<script type='text/javascript' src='http://www.wbbjtv.com/wp-content/mu-plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.wbbjtv.com/wp-content/mu-plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"http:\/\/www.wbbjtv.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wbbjtv.com/wp-content/plugins/geobase/geobase.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"http:\/\/www.wbbjtv.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wbbjtv.com/wp-content/plugins/geobase/vc_geobasemap/vc_geobasemap.js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js'></script>
<script type='text/javascript' src='http://www.wbbjtv.com/wp-content/plugins/geobase/js/geolocation-marker.js'></script>
<script type='text/javascript' src='http://www.wbbjtv.com/wp-content/plugins/geobase/vc_geobasemap/vc_geobasemap.js'></script>
<script type='text/javascript' src='http://www.wbbjtv.com/wp-content/plugins/gtx-gallery/justified-gallery/assets/js/jquery.justifiedGallery.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.wbbjtv.com/wp-content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/jquery.mousewheel.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.wbbjtv.com/wp-content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/photoswipe-ui-default.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.wbbjtv.com/wp-content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/photoswipe.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.wbbjtv.com/wp-content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/jquery.photoswipe.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.wbbjtv.com/wp-content/plugins/simple-share-buttons-plus/js/ssbp_standard.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssbpEmail = {"ajax_url":"http:\/\/www.wbbjtv.com\/wp-admin\/admin-ajax.php","security":"4fc2a9b314"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wbbjtv.com/wp-content/plugins/simple-share-buttons-plus/js/ssbp_email.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.wbbjtv.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wbbjtv.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.72'></script>
<script type='text/javascript' src='http://www.wbbjtv.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.wbbjtv.com/wp-content/mu-plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style><script type="text/javascript">(function($){$(document).ready(function(){var $gallery=$('.dgwt-jg-gallery'),$item=$('.dgwt-jg-item');if($gallery.length>0&&$item.length>0){$item.children('img').each(function(){if(typeof $(this).attr('srcset')!=='undefined'){$(this).attr('data-jg-srcset',$(this).attr('srcset'));$(this).removeAttr('srcset')}});$gallery.justifiedGallery({lastRow:'nojustify',captions:!1,margins:3,rowHeight:160,maxRowHeight:-1,thumbnailPath:function(currentPath,width,height,image){if(typeof $(image).data('jg-srcset')==='undefined'){return currentPath}var srcset=$(image).data('jg-srcset');if($(image).length>0&&srcset.length>0){var path,sizes=[],sizesTemp=[],urls=srcset.split(",");if(urls.length>0){for(i=0;i<urls.length;i++){var url,sizeW,item=urls[i].trim().split(" ");if(typeof item[0]!='undefined'&&typeof item[1]!='undefined'){var sizeW=item[1].replace('w','');sizesTemp[sizeW]={width:item[1].replace('w',''),url:item[0]}}}for(i=0;i<sizesTemp.length;i++){if(sizesTemp[i]){sizes.push(sizesTemp[i])}}}for(i=0;i<sizes.length;i++){if(sizes[i].width>=width){return sizes[i].url}}return currentPath}else{return currentPath}}}).on('jg.complete',function(e){$item.each(function(){$(this).on('mouseenter mouseleave',function(e){var $this=$(this),width=$this.width(),height=$this.height();var x=(e.pageX-$this.offset().left-(width/2))*(width>height?(height/width):1),y=(e.pageY-$this.offset().top-(height/2))*(height>width?(width/height):1);var dir_num=Math.round((((Math.atan2(y,x)*(180/Math.PI))+180)/90)+3)%4,directions=['top','right','bottom','left'];if(e.type==='mouseenter'){$this.removeClass(function(index,css){return(css.match(/(^|\s)hover-out-\S+/g)||[]).join(' ')});$this.addClass('hover-in-'+directions[dir_num])}if(e.type==='mouseleave'){$this.removeClass(function(index,css){return(css.match(/(^|\s)hover-in-\S+/g)||[]).join(' ')});$this.addClass('hover-out-'+directions[dir_num])}})})})}})}(jQuery))</script><script type="text/javascript">(function($){$(document).ready(function(){var $gallery=$('.dgwt-jg-gallery'),$item=$('.dgwt-jg-item');if($gallery.length>0&&$item.length>0){$gallery.photoswipe({shareButtons:[{id:'facebook',label:'Share on Facebook',url:'https://www.facebook.com/sharer/sharer.php?u={{image_url}}'},{id:'twitter',label:'Tweet',url:'https://twitter.com/intent/tweet?&url={{url}}'},{id:'pinterest',label:'Pin it',url:'http://www.pinterest.com/pin/create/button/?url={{url}}&media={{image_url}}'},{id:'download',label:'Download image',url:'{{raw_image_url}}',download:!0}]})}})}(jQuery))</script>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>

		</div><div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
				<button class="pswp__button pswp__button--share" title="Share"></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
				<div class="pswp__preloader"><div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=439483272911785&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
				<script>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</script>
					
		<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-155UsT_Yy1Za-"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-155UsT_Yy1Za-.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

			</body>

</html>
