<!doctype html>

<!--[if lt IE 7]><html lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" class="no-js"><!--<![endif]-->

	<head>
		<meta charset="utf-8">

				<meta http-equiv="X-UA-Compatible" content="IE=edge">

		<title>AG: Tennessee to receive $13M from Juul settlement - WBBJ TV</title>

				<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width, initial-scale=1"/>

				<link rel="icon" href="https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2015/10/7-favicon.png">
		<link rel="apple-touch-icon" href="">
		<!--[if IE]>
			<link rel="shortcut icon" href="https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2015/10/7-favicon.png/favicon.ico">
		<![endif]-->

		<meta name="msapplication-TileColor" content="#f01d4f">
		<meta name="msapplication-TileImage" content="https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/themes/gtxcel/library/images/win8-tile-icon.png">
		<meta name="theme-color" content="#121212">

		<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"> <!-- Font Awesome Glyphicons -->
		<link rel="pingback" href="https://www.wbbjtv.com/xmlrpc.php">

		<style>.templatera_shortcode > .jp-relatedposts { display : none !important; }.templatera_shortcode > h3 { display : none !important; }.templatera_shortcode > p { display : none !important; }.templatera_shortcode > .fb-comments { display : none !important; }.tribe-events-content > .jp-relatedposts { display : none !important; }.tribe-events-content > h3 { display : none !important; }.tribe-events-content > .fb-comments { display : none !important; }</style>
	<script type="text/javascript">
		if(typeof ad_slots_refresh =='undefined'){
			var ad_slots_refresh = new Array();
		}
		if(typeof gtx_ads_conf =='undefined'){
			var gtx_ads_conf = {};
			gtx_ads_conf.targetMap = {};
			gtx_ads_conf.ads = [];
			gtx_ads_conf.lazy = [];
			gtx_ads_conf.templates = {};
		}
		if(typeof googletag =='undefined'){
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		}
		gtx_ads_conf.fulltarget = "post-template-default single single-post postid-1249281 single-format-standard postname-ag-tennessee-to-receive-13m-from-juul-settlement term-category-news term-category-tennessee-news term-category-top-story wpb-js-composer js-comp-ver-6.9.0 vc_responsive";
		gtx_ads_conf.targetMap.url = "/2022/12/09/ag-tennessee-to-receive-13m-from-juul-settlement/";
		gtx_ads_conf.targetMap.post = "1249281";
		gtx_ads_conf.targetMap.category = ["news"];
		gtx_ads_conf.templates = {
			parallax: 'https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/plugins/gtx-ad-manager/templates/parallax.js',
			reveal: 'https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/plugins/gtx-ad-manager/templates/reveal.js',
            roller: 'https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/plugins/gtx-ad-manager/templates/roller.js'
		};
	</script>
			<script>
			function gtx_enable_dfp(){ /* do nothing */ }
			if(typeof ad_slots_refresh =='undefined'){
				var ad_slots_refresh = new Array(); 
			}
		</script>
		<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Tennessee’s attorney general says the state will get $13 million from a nearly $440 million settlement with electronic cigarette maker Juul." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.wbbjtv.com/2022/12/09/ag-tennessee-to-receive-13m-from-juul-settlement/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="AG: Tennessee to receive $13M from Juul settlement - WBBJ TV" />
	<meta property="og:description" content="Tennessee’s attorney general says the state will get $13 million from a nearly $440 million settlement with electronic cigarette maker Juul." />
	<meta property="og:url" content="https://www.wbbjtv.com/2022/12/09/ag-tennessee-to-receive-13m-from-juul-settlement/" />
	<meta property="og:site_name" content="WBBJ TV" />
	<meta property="article:published_time" content="2022-12-09T15:30:49+00:00" />
	<meta property="article:modified_time" content="2022-12-09T15:30:50+00:00" />
	<meta property="og:image" content="https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/w/e/mgn-1280x960-21207p00-nepnt.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="960" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Associated Press">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.wbbjtv.com/#website","url":"https://www.wbbjtv.com/","name":"WBBJ TV","description":"News &amp; information from WBBJ 7 Eyewitness News \u2014 Serving all of West Tennessee","potentialAction":[{"@type":"SearchAction","target":"https://www.wbbjtv.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.wbbjtv.com/2022/12/09/ag-tennessee-to-receive-13m-from-juul-settlement/#primaryimage","inLanguage":"en-US","url":"https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/w/e/mgn-1280x960-21207p00-nepnt.jpg","width":1280,"height":960,"caption":"Juul"},{"@type":"WebPage","@id":"https://www.wbbjtv.com/2022/12/09/ag-tennessee-to-receive-13m-from-juul-settlement/#webpage","url":"https://www.wbbjtv.com/2022/12/09/ag-tennessee-to-receive-13m-from-juul-settlement/","name":"AG: Tennessee to receive $13M from Juul settlement - WBBJ TV","isPartOf":{"@id":"https://www.wbbjtv.com/#website"},"primaryImageOfPage":{"@id":"https://www.wbbjtv.com/2022/12/09/ag-tennessee-to-receive-13m-from-juul-settlement/#primaryimage"},"datePublished":"2022-12-09T15:30:49+00:00","dateModified":"2022-12-09T15:30:50+00:00","author":{"@id":"https://www.wbbjtv.com/#/schema/person/309115c7900a411d363fecd8e1043302"},"description":"Tennessee\u2019s attorney general says the state will get $13 million from a\u00a0nearly $440 million settlement\u00a0with electronic cigarette maker Juul.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.wbbjtv.com/2022/12/09/ag-tennessee-to-receive-13m-from-juul-settlement/"]}]},{"@type":"Person","@id":"https://www.wbbjtv.com/#/schema/person/309115c7900a411d363fecd8e1043302","name":"Associated Press","image":{"@type":"ImageObject","@id":"https://www.wbbjtv.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/?s=96&d=mm&r=g","caption":"Associated Press"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//wpcdn.us-east-1.vip.tn-cloud.net' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.polyfill.io' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WBBJ TV &raquo; Feed" href="https://www.wbbjtv.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wbbjtv.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bootstrap-css-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/themes/gtxcel/library/css/bootstrap/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/themes/gtxcel/library/css/style.css?ver=1670336086' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/themes/gtxcel/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='list-grid-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/themes/gtxcel/library/css/grid.css?ver=1.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.wbbjtv.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gt-posts-slider-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/mu-plugins/gtxcel-plugin/vc_posts_slider/posts-slider.css?ver=1570550597' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/mu-plugins/js_composer/assets/lib/flexslider/flexslider.min.css?ver=6.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='gt-flexslider-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/mu-plugins/gtxcel-plugin/vc_gallery/gt-flexslider.css?ver=1648237149' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/mu-plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css?ver=6.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='blox-syndication-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/plugins/blox-syndication/assets/css/blox-syndication.css' type='text/css' media='all' />
<link rel='stylesheet' id='geobase-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/plugins/geobase/geobase.css?ver=1570550597' type='text/css' media='all' />
<style id='geobase-style-inline-css' type='text/css'>

	article.geobase-post .geobase-content-wrapper {
		width: 100%;
		float: none;
	}
	article.geobase-post .thumb-wrap {
		width: 0%;
		float: left;
		margin-right: 2%;	}
	
</style>
<link rel='stylesheet' id='geobase-prettyphoto-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/plugins/geobase/prettyphoto/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='geobasemap-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/plugins/geobase/vc_geobasemap/vc_geobasemap.css?ver=1570550597' type='text/css' media='all' />
<link rel='stylesheet' id='directory-select2-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/plugins/geobase/vc_directory_filter/assets/select2/css/select2.css?ver=3.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpfc-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/plugins/gs-facebook-comments/public/css/wpfc-public.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='custom-template-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/plugins/gt-custom-templates/custom-templates.css' type='text/css' media='all' />
<link rel='stylesheet' id='ad-manager-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/plugins/gtx-ad-manager/ad-manager.css?ver=2019.11.19' type='text/css' media='all' />
<link rel='stylesheet' id='bylines-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/plugins/gtx-author-bios/css/bylines.css?ver=1570550597' type='text/css' media='all' />
<link rel='stylesheet' id='gtxcelfimagescss-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/plugins/gtx-fimages/css/all.css?ver=1570550597' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/plugins/gtx-gallery/css/gtx-lightbox.css?ver=2018.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-oembed-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/plugins/gtx-oembed-extension/gtx-oembed.css?ver=1570550597' type='text/css' media='all' />
<link rel='stylesheet' id='rayos_trending_topics_style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/plugins/rayos-trending-topics/rayos-trending-topics.css?ver=1621950080' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='author-bios-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/plugins/gtx-author-bios/css/author-bios.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc-most-viewed-videos-styles-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/themes/wbbjtv/custom/vc_most_viewed_videos/vc_most_viewed_videos.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc_wi_gallery-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/themes/wbbjtv/custom/vc_wi_gallery/vc_wi_gallery.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/themes/gtxcel/style.css?ver=1664375579' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/themes/wbbjtv/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-rayos-alerts-styles-css'  href='https://www.wbbjtv.com/style/0b89931559e451ef682a1c885de341ab/rayos-alerts-styles/' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-election-teaser-widgets-css'  href='https://www.wbbjtv.com/style/72921bbd1a68f1579932bb0732ab72da/election-teaser-widgets/' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-ad-creative-css'  href='https://www.wbbjtv.com/style/1eb3e7ca25208351980c1eebdd15115e/ad-creative/' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-custom_css_post-css'  href='https://www.wbbjtv.com/style/9007fe3c58ee7901109fb86145e73b4b/custom_css_post/' type='text/css' media='all' />
<link rel='stylesheet' id='acf-repeater-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/themes/gtxcel/includes/acf_repeater_shortcode/acf_repeater_shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.wbbjtv.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='acf-global-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/mu-plugins/advanced-custom-fields-pro/assets/build/css/acf-global.css?ver=5.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='acf-input-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/mu-plugins/advanced-custom-fields-pro/assets/build/css/acf-input.css?ver=5.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='acf-pro-input-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/mu-plugins/advanced-custom-fields-pro/assets/build/css/pro/acf-pro-input.css?ver=5.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='acf-datepicker-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/mu-plugins/advanced-custom-fields-pro/assets/inc/datepicker/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='acf-timepicker-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/mu-plugins/advanced-custom-fields-pro/assets/inc/timepicker/jquery-ui-timepicker-addon.min.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://www.wbbjtv.com/wp-admin/css/color-picker.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blox-syndication-admin-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/plugins/blox-syndication/assets/css/admin-blox-syndication.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='scheduled-elements-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/plugins/gtx-scheduled-elements/scheduled-elements.css?ver=2018.08.10' type='text/css' media='all' />
<link rel='stylesheet' id='dgwt-jg-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/plugins/gtx-gallery/justified-gallery/assets/css/style.min.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dgwt-jg-photoswipe-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/photoswipe.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dgwt-jg-photoswipe-skin-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/default-skin/default-skin.css?ver=1.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.wbbjtv.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.wbbjtv.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/themes/gtxcel/library/js/libs/modernizr.custom.min.js?ver=2.5.3' id='bones-modernizr-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/themes/gtxcel/library/js/gtxcel.js?ver=0.1' id='gtxcel-global-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/themes/gtxcel/library/js/mobile-nav.js?ver=0.1' id='mobile-nav-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/plugins/geobase/prettyphoto/js/jquery.prettyPhoto.js' id='geobase-prettyphoto-script-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/plugins/geobase/vc_directory_filter/assets/select2/js/select2.min.js?ver=3.5.2' id='directory-select2-js'></script>
<script type='text/javascript' id='directory-filter-js-extra'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/www.wbbjtv.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/plugins/geobase/vc_directory_filter/directory-filter.js?ver=1599147537' id='directory-filter-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/plugins/gs-facebook-comments/public/js/wpfc-public.js?ver=1.6' id='wpfc-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/plugins/gtx-elections/js/gtx-elections.js?ver=2022.01.11' id='gtx-elections-js'></script>
<script type='text/javascript' id='lightbox-script-js-extra'>
/* <![CDATA[ */
var lightboxSettings = {"show_ads":"1","ad_details":[{"min_width":"768","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"728","dfp_ad_height":"90"}]},{"min_width":"","max_width":"767","dfp_ad_sizes":[{"dfp_ad_width":"320","dfp_ad_height":"50"},{"dfp_ad_width":"300","dfp_ad_height":"50"}]}],"dfp_path":"\/132916964,50847294\/wbbjtv.com\/news","slot_name":"lightbox_ad","post_title":"AG: Tennessee to receive $13M from Juul settlement","post_type":"post","post_id":"1249281","post_cats":"News, Tennessee News, Top Stories","author":"Associated Press"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/plugins/gtx-gallery/js/gtx-lightbox.js?ver=2018.3.20' id='lightbox-script-js'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='ssba-sharethis-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/themes/wbbjtv/custom/vc_wi_gallery/vc_wi_gallery.js' id='vc_wi_gallery-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/themes/gtxcel/includes/acf_repeater_shortcode/acf_repeater_shortcode.js' id='acf-repeater-script-js'></script>
<script type='text/javascript' src='https://www.wbbjtv.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.wbbjtv.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.wbbjtv.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://www.wbbjtv.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.12.1' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/mu-plugins/advanced-custom-fields-pro/assets/build/js/acf.min.js?ver=5.9.9' id='acf-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/mu-plugins/advanced-custom-fields-pro/assets/build/js/acf-input.min.js?ver=5.9.9' id='acf-input-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/mu-plugins/advanced-custom-fields-pro/assets/build/js/pro/acf-pro-input.min.js?ver=5.9.9' id='acf-pro-input-js'></script>
<script type='text/javascript' src='https://www.wbbjtv.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/mu-plugins/advanced-custom-fields-pro/assets/inc/timepicker/jquery-ui-timepicker-addon.min.js?ver=1.6.1' id='acf-timepicker-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/mu-plugins/acf-recaptcha/js/input.js' id='acf-input-recaptcha-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js' id='recaptcha-api-js'></script>
<script type='text/javascript' id='blox-syndication-js-extra'>
/* <![CDATA[ */
var blox_synd_ajax_object = {"ajax_url":"https:\/\/www.wbbjtv.com\/wp-admin\/admin-ajax.php","asset_path":"https:\/\/wpcdn.us-east-1.vip.tn-cloud.net\/www.wbbjtv.com\/content\/plugins\/blox-syndication\/assets"};
var blox_synd_ajax_object = {"ajax_url":"https:\/\/www.wbbjtv.com\/wp-admin\/admin-ajax.php","asset_path":"https:\/\/wpcdn.us-east-1.vip.tn-cloud.net\/www.wbbjtv.com\/content\/plugins\/blox-syndication\/assets"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/plugins/blox-syndication/assets/js/admin-blox-syndication.js?ver=1.1.1' id='blox-syndication-js'></script>
<link rel="https://api.w.org/" href="https://www.wbbjtv.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.wbbjtv.com/wp-json/wp/v2/posts/1249281" /><link rel='shortlink' href='https://www.wbbjtv.com/?p=1249281' />
<link rel="alternate" type="application/json+oembed" href="https://www.wbbjtv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wbbjtv.com%2F2022%2F12%2F09%2Fag-tennessee-to-receive-13m-from-juul-settlement%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wbbjtv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wbbjtv.com%2F2022%2F12%2F09%2Fag-tennessee-to-receive-13m-from-juul-settlement%2F&#038;format=xml" />
<meta property="fb:app_id" content="439483272911785" />	<script type="text/javascript">
		var user_logged_in = 0;
		var logout_url = 'https://www.wbbjtv.com/wp-login.php?action=logout&amp;_wpnonce=8b1ed73b72';
	</script>
						<style type="text/css" media="screen">
			.loggedin {
				display: none;
			}
			.loggedout {
				display: block;
			}
			</style>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2021/01/cropped-7-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2021/01/cropped-7-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2021/01/cropped-7-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2021/01/cropped-7-favicon-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!--ChartBeat Script-->
<script type='text/javascript'>document.addEventListener("DOMContentLoaded", function(){
function Sections(){
	let sections = "";
	const classes = document.getElementsByTagName('body')[0].getAttribute('class');
        console.log(document.getElementsByTagName('body')[0].getAttribute('class'));
	const count = classes.split(" ");
	for(let i=0; i < count.length; i++){
		if( count[i].includes('term-category-') && i == (count.length-1)){
			 sections += count[i].split('term-category-')[1]; 
		}else if( count[i].includes('term-category-')) {
			sections += count[i].split('term-category-')[1] + ", "; 
		}
	}
	return sections;
        }
function Authors(){
	try{
        let authors = "";
	const tarAuthors = document.getElementsByClassName('entry-author')[0].getElementsByTagName('a');
	for(let i=0; i < tarAuthors.length; i++){
		if (i == (tarAuthors.length -1)){
			authors += tarAuthors[i].innerText;
		}else{
			authors += tarAuthors[i].innerText + ", ";
		}
         return authors;
	}
	console.log(authors);
	}catch(err){
		authors = "No Author"; 
	}
}   
(function() {
        var cbSections = Sections();
        var cbAuthors = Authors();
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 67016; 
        _sf_async_config.domain = 'wbbjtv.com'; 
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = cbSections; //SET PAGE SECTION(S)
        _sf_async_config.authors = cbAuthors; //SET PAGE AUTHOR(S)
        /** CONFIGURATION END **/

        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
    });
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=195368717177817";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<meta name="google-site-verification" content="M9WpYgClKKj4hcglnrrsIvwgOC5I6XiOemv8tQXifw4" />
<meta name="google-site-verification" content="yt82NKHenkxRT8KGIpFmbTnM3VlAcYIbM1TElLNW1ts" />
<script type="text/javascript" src="https://rss.mrfood.com/js/daily/app.js" target="_blank" async deferred></script>

<script type="text/javascript" src="https://tags.crwdcntrl.net/c/14749/cc.js?ns=_cc14749" target="_blank" id="LOTCC_14749"></script>
<script type="text/javascript" language="javascript">_cc14749.bcp();</script>	</head>

<body class="post-template-default single single-post postid-1249281 single-format-standard postname-ag-tennessee-to-receive-13m-from-juul-settlement term-category-news term-category-tennessee-news term-category-top-story wpb-js-composer js-comp-ver-6.9.0 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.wbbjtv.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	
				<div class="menu-wrap">
			<p class="mobile-nav-title">Sections</p><div class="menu-side"><ul id="menu-sections" class="menu"><li id="menu-item-147264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147264"><a href="https://www.wbbjtv.com/news/local-news/" data-menu-title="sections" data-menu-count="5" data-menu-index="1" id="menu-item-link-147264">News</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72"><a href="https://www.wbbjtv.com/weather/" data-menu-title="sections" data-menu-count="5" data-menu-index="2" id="menu-item-link-72">Weather</a></li>
<li id="menu-item-588691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-588691"><a href="https://www.wbbjtv.com/sports/" data-menu-title="sections" data-menu-count="5" data-menu-index="3" id="menu-item-link-588691">Sports</a></li>
<li id="menu-item-1114594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1114594"><a href="https://www.wbbjtv.com/community/webextras/" data-menu-title="sections" data-menu-count="5" data-menu-index="4" id="menu-item-link-1114594">Web Extras</a></li>
<li id="menu-item-260129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260129"><a href="https://www.wbbjtv.com/live/" data-menu-title="sections" data-menu-count="5" data-menu-index="5" id="menu-item-link-260129">Watch Live</a></li>
</ul></div><p class="mobile-nav-title">Secondary</p><div class="menu-side"><ul id="menu-secondary" class="menu"><li id="menu-item-990866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-990866"><a href="https://www.wbbjtv.com/news-tips/" data-menu-title="secondary" data-menu-count="12" data-menu-index="1" id="menu-item-link-990866">News Tips</a></li>
<li id="menu-item-1116037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1116037"><a href="https://www.wbbjtv.com/community/" data-menu-title="secondary" data-menu-count="12" data-menu-index="2" id="menu-item-link-1116037">Community</a></li>
<li id="menu-item-1113658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1113658"><a href="https://www.wbbjtv.com/community/contests/" data-menu-title="secondary" data-menu-count="12" data-menu-index="3" id="menu-item-link-1113658">Contests</a></li>
<li id="menu-item-990732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-990732"><a href="https://www.wbbjtv.com/seen-on-7/" data-menu-title="secondary" data-menu-count="12" data-menu-index="4" id="menu-item-link-990732">Seen On 7</a></li>
<li id="menu-item-1200285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1200285"><a href="https://www.wbbjtv.com/traffic/" data-menu-title="secondary" data-menu-count="12" data-menu-index="5" id="menu-item-link-1200285">Traffic</a></li>
<li id="menu-item-1114113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1114113"><a href="https://www.wbbjtv.com/category/crime/" data-menu-title="secondary" data-menu-count="12" data-menu-index="6" id="menu-item-link-1114113">Crime</a></li>
<li id="menu-item-990711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-990711"><a href="https://www.wbbjtv.com/crime/mugshots/" data-menu-title="secondary" data-menu-count="12" data-menu-index="7" id="menu-item-link-990711">Mugshots</a></li>
<li id="menu-item-990735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-990735"><a href="https://www.wbbjtv.com/lostpets/" data-menu-title="secondary" data-menu-count="12" data-menu-index="8" id="menu-item-link-990735">Lost Pets</a></li>
<li id="menu-item-990786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-990786"><a href="https://www.wbbjtv.com/obituaries/" data-menu-title="secondary" data-menu-count="12" data-menu-index="9" id="menu-item-link-990786">Obituaries</a></li>
<li id="menu-item-1210446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1210446"><a href="https://www.wbbjtv.com/community-champion/" data-menu-title="secondary" data-menu-count="12" data-menu-index="10" id="menu-item-link-1210446">Community Champion</a></li>
<li id="menu-item-990738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-990738"><a href="https://www.wbbjtv.com/educator-of-the-week/" data-menu-title="secondary" data-menu-count="12" data-menu-index="11" id="menu-item-link-990738">Educator of the Week</a></li>
<li id="menu-item-990723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-990723"><a href="https://www.wbbjtv.com/mr-food-test-kitchen/" data-menu-title="secondary" data-menu-count="12" data-menu-index="12" id="menu-item-link-990723">Mr. Food</a></li>
</ul></div><p class="mobile-nav-title">WBBJ-TV</p><div class="menu-side"><ul id="menu-wbbj-tv" class="menu"><li id="menu-item-420471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-420471"><a href="https://www.wbbjtv.com/wbbj-weather-app/" data-menu-title="wbbj-tv" data-menu-count="9" data-menu-index="1" id="menu-item-link-420471">WBBJ Weather App</a></li>
<li id="menu-item-417258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-417258"><a href="https://www.wbbjtv.com/wbbj-news-app/" data-menu-title="wbbj-tv" data-menu-count="9" data-menu-index="2" id="menu-item-link-417258">WBBJ News App</a></li>
<li id="menu-item-197460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197460"><a href="https://www.wbbjtv.com/about/tv-schedule/" data-menu-title="wbbj-tv" data-menu-count="9" data-menu-index="3" id="menu-item-link-197460">TV Schedule</a></li>
<li id="menu-item-96582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96582"><a href="https://www.wbbjtv.com/about/advertise/" data-menu-title="wbbj-tv" data-menu-count="9" data-menu-index="4" id="menu-item-link-96582">Advertise</a></li>
<li id="menu-item-475617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-475617"><a href="https://www.wbbjtv.com/careers/" data-menu-title="wbbj-tv" data-menu-count="9" data-menu-index="5" id="menu-item-link-475617">Job Spot</a></li>
<li id="menu-item-253935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253935"><a href="https://www.wbbjtv.com/about/meet-the-team/" data-menu-title="wbbj-tv" data-menu-count="9" data-menu-index="6" id="menu-item-link-253935">Meet the Team</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364"><a target="_blank" rel="noopener" href="https://www.facebook.com/WBBJ7News/" data-menu-title="wbbj-tv" data-menu-count="9" data-menu-index="7" id="menu-item-link-364"><i class="fa fa-facebook-square"></i></a></li>
<li id="menu-item-365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365"><a target="_blank" rel="noopener" href="https://twitter.com/WBBJ7News/" data-menu-title="wbbj-tv" data-menu-count="9" data-menu-index="8" id="menu-item-link-365"><i class="fa fa-twitter-square"></i></a></li>
<li id="menu-item-155933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155933"><a target="_blank" rel="noopener" href="https://www.instagram.com/wbbj7news/" data-menu-title="wbbj-tv" data-menu-count="9" data-menu-index="9" id="menu-item-link-155933"><i class="fa fa-instagram"></i></a></li>
</ul></div>		</div>
		<div id="page-wrap">
			<header class="header " role="banner" itemscope itemtype="http://schema.org/WPHeader">
				<div class="container-fluid">
					<div class="logo-wrapper">
						<div class="wrap">
														<a href="https://www.wbbjtv.com" id="company-logo" style="background-image: url('https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2015/10/WBBJ-eyewitness-news4.png');">WBBJ TV</a>
						</div>
					</div>
				
					<div class="mobile-button-wrapper">
						<div class="wrap">
							<i class="fa fa-bars fa-2x menu-button" id="open-button"></i>
						</div>
					</div>

					<div class="search-form-wrapper">
						<div class="wrap">
							<form role="search" method="get" id="searchform" class="searchform" action="https://www.wbbjtv.com/" >
	<label for="site-search" class="sr-only">Search</label>
	<input type="text" value="" name="s" id="site-search">
	<button type="submit" aria-label="Submit Search">
		<i class="fa fa-search"></i>
	</button>
	</form>						</div>
					</div>
			
											<div class="utility-nav-wrapper">
							<div class="wrap">
								<nav class="utility" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
									<ul id="menu-wbbj-tv-1" class="nav top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-420471"><a href="https://www.wbbjtv.com/wbbj-weather-app/" data-menu-title="wbbj-tv" data-menu-count="9" data-menu-index="1" id="menu-item-link-420471">WBBJ Weather App</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-417258"><a href="https://www.wbbjtv.com/wbbj-news-app/" data-menu-title="wbbj-tv" data-menu-count="9" data-menu-index="2" id="menu-item-link-417258">WBBJ News App</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197460"><a href="https://www.wbbjtv.com/about/tv-schedule/" data-menu-title="wbbj-tv" data-menu-count="9" data-menu-index="3" id="menu-item-link-197460">TV Schedule</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96582"><a href="https://www.wbbjtv.com/about/advertise/" data-menu-title="wbbj-tv" data-menu-count="9" data-menu-index="4" id="menu-item-link-96582">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-475617"><a href="https://www.wbbjtv.com/careers/" data-menu-title="wbbj-tv" data-menu-count="9" data-menu-index="5" id="menu-item-link-475617">Job Spot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253935"><a href="https://www.wbbjtv.com/about/meet-the-team/" data-menu-title="wbbj-tv" data-menu-count="9" data-menu-index="6" id="menu-item-link-253935">Meet the Team</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364"><a target="_blank" rel="noopener" href="https://www.facebook.com/WBBJ7News/" data-menu-title="wbbj-tv" data-menu-count="9" data-menu-index="7" id="menu-item-link-364"><i class="fa fa-facebook-square"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365"><a target="_blank" rel="noopener" href="https://twitter.com/WBBJ7News/" data-menu-title="wbbj-tv" data-menu-count="9" data-menu-index="8" id="menu-item-link-365"><i class="fa fa-twitter-square"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155933"><a target="_blank" rel="noopener" href="https://www.instagram.com/wbbj7news/" data-menu-title="wbbj-tv" data-menu-count="9" data-menu-index="9" id="menu-item-link-155933"><i class="fa fa-instagram"></i></a></li>
</ul>								</nav>
							</div>
						</div>
								
											<div class="primary-nav-wrapper">
							<div class="wrap">
								<nav class="primary" data-nav-obj='{\"term_id\":13,\"name\":\"Sections\",\"slug\":\"sections\",\"term_group\":0,\"term_taxonomy_id\":13,\"taxonomy\":\"nav_menu\",\"description\":\"\",\"parent\":0,\"count\":5,\"filter\":\"raw\",\"term_order\":\"0\"}' role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
									<ul id="menu-sections-1" class="nav top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147264"><a href="https://www.wbbjtv.com/news/local-news/" data-menu-title="sections" data-menu-count="5" data-menu-index="1" id="menu-item-link-147264">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72"><a href="https://www.wbbjtv.com/weather/" data-menu-title="sections" data-menu-count="5" data-menu-index="2" id="menu-item-link-72">Weather</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-588691"><a href="https://www.wbbjtv.com/sports/" data-menu-title="sections" data-menu-count="5" data-menu-index="3" id="menu-item-link-588691">Sports</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1114594"><a href="https://www.wbbjtv.com/community/webextras/" data-menu-title="sections" data-menu-count="5" data-menu-index="4" id="menu-item-link-1114594">Web Extras</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260129"><a href="https://www.wbbjtv.com/live/" data-menu-title="sections" data-menu-count="5" data-menu-index="5" id="menu-item-link-260129">Watch Live</a></li>
</ul>								</nav>
							</div>
						</div>
										
											<div class="secondary-nav-wrapper">
							<div class="wrap">
								<nav class="secondary" data-nav-obj='{\"term_id\":588,\"name\":\"Secondary\",\"slug\":\"secondary\",\"term_group\":0,\"term_taxonomy_id\":588,\"taxonomy\":\"nav_menu\",\"description\":\"\",\"parent\":0,\"count\":12,\"filter\":\"raw\",\"term_order\":\"0\"}' role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
									<ul id="menu-secondary-1" class="nav top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-990866"><a href="https://www.wbbjtv.com/news-tips/" data-menu-title="secondary" data-menu-count="12" data-menu-index="1" id="menu-item-link-990866">News Tips</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1116037"><a href="https://www.wbbjtv.com/community/" data-menu-title="secondary" data-menu-count="12" data-menu-index="2" id="menu-item-link-1116037">Community</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1113658"><a href="https://www.wbbjtv.com/community/contests/" data-menu-title="secondary" data-menu-count="12" data-menu-index="3" id="menu-item-link-1113658">Contests</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-990732"><a href="https://www.wbbjtv.com/seen-on-7/" data-menu-title="secondary" data-menu-count="12" data-menu-index="4" id="menu-item-link-990732">Seen On 7</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1200285"><a href="https://www.wbbjtv.com/traffic/" data-menu-title="secondary" data-menu-count="12" data-menu-index="5" id="menu-item-link-1200285">Traffic</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1114113"><a href="https://www.wbbjtv.com/category/crime/" data-menu-title="secondary" data-menu-count="12" data-menu-index="6" id="menu-item-link-1114113">Crime</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-990711"><a href="https://www.wbbjtv.com/crime/mugshots/" data-menu-title="secondary" data-menu-count="12" data-menu-index="7" id="menu-item-link-990711">Mugshots</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-990735"><a href="https://www.wbbjtv.com/lostpets/" data-menu-title="secondary" data-menu-count="12" data-menu-index="8" id="menu-item-link-990735">Lost Pets</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-990786"><a href="https://www.wbbjtv.com/obituaries/" data-menu-title="secondary" data-menu-count="12" data-menu-index="9" id="menu-item-link-990786">Obituaries</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1210446"><a href="https://www.wbbjtv.com/community-champion/" data-menu-title="secondary" data-menu-count="12" data-menu-index="10" id="menu-item-link-1210446">Community Champion</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-990738"><a href="https://www.wbbjtv.com/educator-of-the-week/" data-menu-title="secondary" data-menu-count="12" data-menu-index="11" id="menu-item-link-990738">Educator of the Week</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-990723"><a href="https://www.wbbjtv.com/mr-food-test-kitchen/" data-menu-title="secondary" data-menu-count="12" data-menu-index="12" id="menu-item-link-990723">Mr. Food</a></li>
</ul>								</nav>
							</div>
						</div>
					
																								<div class="" id="header-content-0">
								<div class="wrap">
									<img class="alignnone" src="//www.wbbjtv.com/content/uploads/2015/10/networks2.png" alt="networks" />								</div>
							</div>
																						</div>
				
			
			</header>
				<div id="container">
	<div id="content" class="customtemplatewrapper container-fluid">
		<div id="inner-content" class="row">
			<div class="wrapper-top-row col-12">
				<div class="templatera_shortcode"><div class="vc_row wpb_row vc_row-fluid"><div class="top-row wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><script type="text/javascript">gtx_ads_conf.ads["ad-manager-582137-2"]= {"custom_css":[],"out_of_page_ad":false,"ad_details":[{"min_width":"768","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"728","dfp_ad_height":"90"},{"dfp_ad_width":"970","dfp_ad_height":"250"},{"dfp_ad_width":"970","dfp_ad_height":"90"}]},{"min_width":"","max_width":"767","dfp_ad_sizes":[{"dfp_ad_width":"300","dfp_ad_height":"50"},{"dfp_ad_width":"320","dfp_ad_height":"50"}]}],"lazyload":"global","ad_id":"582137","ad_container":"div-ad-manager-582137-2","ad_placement":"banner-2","ad_name":"ad-manager-582137-2","position":"","article_position":""};</script>
		<div class="ad-manager-placeholder " id="ad-manager-582137-2" data-ad-id="582137">
				<div id="wrapper-div-ad-manager-582137-2" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper ">
					<div id="div-ad-manager-582137-2" class="gtx-dfp-ad-inner-wrapper">
						
		<script type="text/javascript">
			var slotData = {
				slotID: "ad-manager-582137-2",
				slotName: "/132916964,50847294/wbbjtv.com/news",
				placement: "banner-2",
				position: "",
				sizes: [[728,90],[970,250],[970,90],[300,50],[320,50]],
				mapkeys: [[768,99999],[0,767]],
				mapbreaks: [[[728,90],[970,250],[970,90]],[[300,50],[320,50]]],
				adName: "ad-manager-582137-2",
				adContainer: "div-ad-manager-582137-2",
				outOfPage: 0,
				optimera: 0,
				lazyload: 1
			}
			gtx_ads_conf.lazy.push(slotData);
		</script>
					</div>
				</div>
		</div><div data-limit="1" data-delay="5" data-type="single"  data-show-thumb="" class=" rayos-alerts  rayos-alerts-type-single rayos-alerts-container  rayos-alerts-limit-1 " style=""></div></div></div></div></div></div>			</div>
			<main id="main" class="col-sm-12 col-12 col-md-8" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/Blog">
	<article id="post-1249281" class="cf post-1249281 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-tennessee-news category-top-story single editable  cf" role="article" data-post-id="1249281"><div class="basic-content-wrap cf">		<div class="basic-content-wrap cf">
					<h1 class="entry-title">AG: Tennessee to receive $13M from Juul settlement</h1>
						<div class="entry-meta-wrapper">
					<div class="entry-meta entry-date">
			<time class="updated entry-time" itemprop="datePublished">3 hours ago</time>
		</div>
									<div class="entry-meta entry-author multiple-bylines">
						<span class="by"></span> 
																												<a href="https://www.wbbjtv.com/author/associatedpress/">Associated Press</a><span class="author-sep">, </span>
																		</div>
						</div>
		<div><p>NASHVILLE, Tenn. (AP) &mdash; Tennessee&rsquo;s attorney general says the state will get $13 million from a&nbsp;<a href="https://apnews.com/article/science-health-lawsuits-connecticut-fce3fe4f92066a9068cf505ed1fb63b0">nearly $440 million settlement</a>&nbsp;with electronic cigarette maker Juul Labs spread among 33 states and Puerto Rico.</p>
<p><img loading="lazy" class="aligncenter wp-image-1249284 size-large" src="https://www.wbbjtv.com/content/uploads/2022/12/w/e/mgn-1280x960-21207p00-nepnt-1024x768.jpg" alt="" width="770" height="578" srcset="https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/w/e/mgn-1280x960-21207p00-nepnt-1024x768.jpg 1024w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/w/e/mgn-1280x960-21207p00-nepnt-300x225.jpg 300w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/w/e/mgn-1280x960-21207p00-nepnt-768x576.jpg 768w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/w/e/mgn-1280x960-21207p00-nepnt-200x150.jpg 200w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/w/e/mgn-1280x960-21207p00-nepnt-480x360.jpg 480w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/w/e/mgn-1280x960-21207p00-nepnt.jpg 1280w" sizes="(max-width: 770px) 100vw, 770px"></p>
<p>In a news release, Attorney General Jonathan Skrmetti says the agreement helps ensure JUUL won&rsquo;t engage in certain marketing practices. It also restricts sales and distribution.</p>
<p>JUUL&rsquo;s vaping products have long been blamed for sparking a national surge in teen vaping.</p>
<p>Connecticut announced the deal in September. States joined in 2020 to probe Juul&rsquo;s early promotions and claims about the benefits of its technology as a smoking alternative.</p>
<p>The states&rsquo; investigation found Juul marketed its e-cigarettes to underage teens with launch parties, product giveaways and ads and social media posts using youthful models, according to a statement from the Connecticut attorney general.</p>
<p>In a statement in September, JUUL said it aims to transition adults away from cigarette smoking while combatting underage use of its products.</p>
<p><em>For more stories across the state, <a href="https://www.wbbjtv.com/category/tennessee-news/">click here</a>.</em>	</p>
<div class="article-categories-tags">
<div class="article-categories">
				<span class="article-taxonomy-label article-taxonomy-label-categories">Categories<span class="colon">:</span></span> <a class="article-taxonomy" data-taxonomy-type="category" data-mp-link-type="article taxonomies" href="https://www.wbbjtv.com/category/news/" rel="category tag">News</a><span class="comma">,</span> <a class="article-taxonomy" data-taxonomy-type="category" data-mp-link-type="article taxonomies" href="https://www.wbbjtv.com/category/tennessee-news/" rel="category tag">Tennessee News</a>			</div>
</div>
</div>
<!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-2"><div style="text-align:left"><span class="ssba-share-text">Share this...</span><br/><a data-site="email" class="ssba_email_share" href="mailto:?subject=AG:%20Tennessee%20to%20receive%20$13M%20from%20Juul%20settlement&#038;body=%20https://www.wbbjtv.com/2022/12/09/ag-tennessee-to-receive-13m-from-juul-settlement/"><img src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" style="width: 35px;" title="Print" class="ssba ssba-img" alt="Print this page" /><div title="Print" class="ssbp-text">Print</div></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.wbbjtv.com/2022/12/09/ag-tennessee-to-receive-13m-from-juul-settlement/"  target="_blank" ><img src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.wbbjtv.com/2022/12/09/ag-tennessee-to-receive-13m-from-juul-settlement/&amp;text=AG%3A%20Tennessee%20to%20receive%20%2413M%20from%20Juul%20settlement%20"  target=&quot;_blank&quot; ><img src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wbbjtv.com/2022/12/09/ag-tennessee-to-receive-13m-from-juul-settlement/"  target=&quot;_blank&quot; ><img src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a></div></div>	</div>
</div></article>	<div class="wrapper-article-footer"><div class="templatera_shortcode"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><style type="text/css" media="screen">

.clt-81734 .thumb-wrap {
	display: block;float: none;}

	.clt-81734 .inner-thumb-wrap {
		padding: 66.67% 0 0 0;
	}			

.content-primary-cat a {
    font-size: 13px;
}
</style>

<div class="wpb_wrapper">
	<div class="wpb_content_element">
		<div id="cl--81734" 
			class="content-list-wrapper  related-posts  clt-81734 content-list-grid cl-Grid cl-thumb-float-none landscape blurred-bg" 
			data-cl-template="81734">

            
							<h2>Related Posts</h2>
											<div class="grid-wrapper col-span-3">
		<div class="grid-size"></div>
		<div class="gutter-size"></div>
				
			<div class="loop-wrapper articles"><article id="post-1249358" class="cf post-1249358 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-sports category-tennessee-news category-top-story single editable post  grid-item  hundred-perc-width  cf" role="article" data-post-id="1249358"><div class="basic-content-wrap cf">                        <div class="thumb-wrap thumb-float-none crop">
                            <a href="https://www.wbbjtv.com/2022/12/09/tennessee-high-school-sports-org-votes-to-allow-nil-deals/" target="_self">
                                <div class="inner-thumb-wrap landscape">
                                                                        <figure>
                                        <img src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/p/k/mgn-1280x960-00819b00-ihiam-1024x768.jpg"
                                            width="770"
                                            height="578"
                                            sizes="(max-width: 400px) 100vw, (max-width: 768px) 50vw, 33vw" 
                                            srcset="https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/p/k/mgn-1280x960-00819b00-ihiam-1024x768.jpg 1024w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/p/k/mgn-1280x960-00819b00-ihiam-300x225.jpg 300w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/p/k/mgn-1280x960-00819b00-ihiam-768x576.jpg 768w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/p/k/mgn-1280x960-00819b00-ihiam-200x150.jpg 200w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/p/k/mgn-1280x960-00819b00-ihiam-480x360.jpg 480w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/p/k/mgn-1280x960-00819b00-ihiam.jpg 1280w"
                                            alt="high school sports"
                                             data-aspectratio=""  data-crop=""                                             class="post-thumb attachment-large size-large"/>
                                        <div class="overlay"></div>
                                    </figure>
                                </div>
                            </a>
                        </div>
                    <div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.wbbjtv.com/2022/12/09/tennessee-high-school-sports-org-votes-to-allow-nil-deals/" target="_self" rel="bookmark" title="Tennessee high school sports org votes to allow NIL deals">Tennessee high school sports org votes to allow NIL deals</a></h3></div></div></article><article id="post-1249317" class="cf post-1249317 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news category-news category-top-story single editable post  grid-item  hundred-perc-width  cf" role="article" data-post-id="1249317"><div class="basic-content-wrap cf">                        <div class="thumb-wrap thumb-float-none crop">
                            <a href="https://www.wbbjtv.com/2022/12/09/free-christmas-giveaway-event-coming-to-weakley-co-saturday/" target="_self">
                                <div class="inner-thumb-wrap landscape">
                                                                        <figure>
                                        <img src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/l/d/mgn-1280x960-61222p00-sacwo-1024x768.jpg"
                                            width="770"
                                            height="578"
                                            sizes="(max-width: 400px) 100vw, (max-width: 768px) 50vw, 33vw" 
                                            srcset="https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/l/d/mgn-1280x960-61222p00-sacwo-1024x768.jpg 1024w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/l/d/mgn-1280x960-61222p00-sacwo-300x225.jpg 300w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/l/d/mgn-1280x960-61222p00-sacwo-768x576.jpg 768w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/l/d/mgn-1280x960-61222p00-sacwo-200x150.jpg 200w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/l/d/mgn-1280x960-61222p00-sacwo-480x360.jpg 480w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/l/d/mgn-1280x960-61222p00-sacwo.jpg 1280w"
                                            alt="Free"
                                             data-aspectratio=""  data-crop=""                                             class="post-thumb attachment-large size-large"/>
                                        <div class="overlay"></div>
                                    </figure>
                                </div>
                            </a>
                        </div>
                    <div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.wbbjtv.com/2022/12/09/free-christmas-giveaway-event-coming-to-weakley-co-saturday/" target="_self" rel="bookmark" title="Free Christmas giveaway event coming to Weakley Co. Saturday">Free Christmas giveaway event coming to Weakley Co. Saturday</a></h3></div></div></article><article id="post-1249293" class="cf post-1249293 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-tennessee-news category-top-story single editable post  grid-item  hundred-perc-width  cf" role="article" data-post-id="1249293"><div class="basic-content-wrap cf">                        <div class="thumb-wrap thumb-float-none crop">
                            <a href="https://www.wbbjtv.com/2022/12/09/tennessee-suspends-ex-senators-law-license-over-guilty-plea/" target="_self">
                                <div class="inner-thumb-wrap landscape">
                                                                        <figure>
                                        <img src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/a/u/ap22326816581468-1024x683.jpg"
                                            width="770"
                                            height="514"
                                            sizes="(max-width: 400px) 100vw, (max-width: 768px) 50vw, 33vw" 
                                            srcset="https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/a/u/ap22326816581468-1024x683.jpg 1024w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/a/u/ap22326816581468-300x200.jpg 300w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/a/u/ap22326816581468-768x512.jpg 768w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/a/u/ap22326816581468-1536x1024.jpg 1536w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/a/u/ap22326816581468-2048x1365.jpg 2048w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/a/u/ap22326816581468-200x133.jpg 200w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/a/u/ap22326816581468-540x360.jpg 540w"
                                            alt="Tennessee"
                                             data-aspectratio=""  data-crop=""                                             class="post-thumb attachment-large size-large"/>
                                        <div class="overlay"></div>
                                    </figure>
                                </div>
                            </a>
                        </div>
                    <div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.wbbjtv.com/2022/12/09/tennessee-suspends-ex-senators-law-license-over-guilty-plea/" target="_self" rel="bookmark" title="Tennessee suspends ex-senator's law license over guilty plea">Tennessee suspends ex-senator's law license over guilty plea</a></h3></div></div></article></div>								</div>                
                    </div>

			</div>
</div>

</div></div></div></div></div></div></main>			
			<!-- SIDEBAR (empty by default) -->
							<div id="sidebar1" class="sidebar col-sm-12 col-12 col-md-4" role="complementary">
			<div class="wrapper-right-rail">
				<div class="templatera_shortcode"><div class="vc_row wpb_row vc_row-fluid"><div class="right-rail wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><script type="text/javascript">gtx_ads_conf.ads["ad-manager-249923-4"]= {"custom_css":["yes"],"container_class":"right-column-ad-wrapper","container_style":"","ad_details":[{"min_width":"","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"300","dfp_ad_height":"250"}]}],"ad_id":"249923","ad_container":"div-ad-manager-249923-4","ad_placement":"rectangle","ad_name":"ad-manager-249923-4","position":"","article_position":"","out_of_page_ad":null,"lazyload":"global"};</script>
		<div class="ad-manager-placeholder " id="ad-manager-249923-4" data-ad-id="249923">
				<div id="wrapper-div-ad-manager-249923-4" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper right-column-ad-wrapper">
					<div id="div-ad-manager-249923-4" class="gtx-dfp-ad-inner-wrapper">
						
		<script type="text/javascript">
			var slotData = {
				slotID: "ad-manager-249923-4",
				slotName: "/132916964,50847294/wbbjtv.com/news",
				placement: "rectangle",
				position: "",
				sizes: [[300,250]],
				mapkeys: [[0,99999]],
				mapbreaks: [[[300,250]]],
				adName: "ad-manager-249923-4",
				adContainer: "div-ad-manager-249923-4",
				outOfPage: 0,
				optimera: 0,
				lazyload: 1
			}
			gtx_ads_conf.lazy.push(slotData);
		</script>
					</div>
				</div>
		</div>
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<h2>Weather</h2>
<div id="baron-widget-div-N-1" class="baron-weather-widget">
    <iframe id="baron-widget-frame-N-1"
        name="map-widget"
        src="https://s3.amazonaws.com/static.baron.web.apps/digitial_wx/widgets/n1.adaptive/widget.html?initjson=https://s3.amazonaws.com/static.baron.web.apps/digitial_wx/widgets/dcms/8fe6f337-0766-4af7-a78a-2fa25b8e65b1/live/init.js&initjsonvar=initdata"
        marginwidth="0"
        marginheight="0"
        height="100%"
        width="100%"
        frameborder="0"
        scrolling="no"
        style="position: static; top: 0; left: 0;">
            no iframe support!
    </iframe>
</div>
		</div>
	</div>
<style type="text/css" media="screen">
.clt-16 .thumb-wrap {
	width: 100%;
	margin-bottom: 5px;
}

@media only screen and (min-width: 52em) {
    .clt-16 .thumb-wrap {
        width: 30%;
        margin: 0 20px 0 0;
    }
}

.clt-16 .thumb-wrap {
	display: block;float: left;}

	.clt-16 .inner-thumb-wrap {
		padding: 66.67% 0 0 0;
	}			

.content-primary-cat a {
    font-size: 13px;
}
</style>

<div class="wpb_wrapper">
	<div class="wpb_content_element">
		<div id="cl-163832-16" 
			class="content-list-wrapper  fullwidth-mobile-images clt-16 content-list-basic cl-Basic cl-thumb-float-left landscape blurred-bg" 
			data-cl-template="16">

            
							<h2>Most Popular</h2>
						
			<div class="loop-wrapper articles"><article id="post-1244676" class="cf post-1244676 post type-post status-publish format-standard has-post-thumbnail hentry category-crime category-gibson-county category-local-news category-news category-top-story category-video post_content_term-contains-video has-video type-video single editable post  cf" role="article" data-post-id="1244676"><div class="basic-content-wrap cf">                        <div class="thumb-wrap thumb-float-left crop">
                            <a href="https://www.wbbjtv.com/2022/12/02/sheriff-gives-new-details-on-fatal-gibson-county-shooting/" target="_self">
                                <div class="inner-thumb-wrap portrait">
                                    <div class="bgi" style="background-image: url(https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/t/l/pierce.png);"></div>                                    <figure>
                                        <img src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/t/l/pierce.png"
                                            width="600"
                                            height="738"
                                            sizes="(max-width: 768px) 100vw, 50vw" 
                                            srcset="https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/t/l/pierce.png 600w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/t/l/pierce-244x300.png 244w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/t/l/pierce-200x246.png 200w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/t/l/pierce-293x360.png 293w"
                                            alt=""
                                             data-aspectratio=""  data-crop=""                                             class="post-thumb attachment-large size-large"/>
                                        <div class="overlay"></div>
                                    </figure>
                                </div>
                            </a>
                        </div>
                    <div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.wbbjtv.com/2022/12/02/sheriff-gives-new-details-on-fatal-gibson-county-shooting/" target="_self" rel="bookmark" title="UPDATE: Sheriff gives new details on fatal Gibson County shooting">UPDATE: Sheriff gives new details on fatal Gibson County shooting</a></h3></div></div></article><article id="post-1244833" class="cf post-1244833 post type-post status-publish format-standard has-post-thumbnail hentry category-crime category-local-news single editable post  cf" role="article" data-post-id="1244833"><div class="basic-content-wrap cf">                        <div class="thumb-wrap thumb-float-left crop">
                            <a href="https://www.wbbjtv.com/2022/12/03/overnight-shooting-in-mcnairy-co-leaves-one-fatality/" target="_self">
                                <div class="inner-thumb-wrap landscape">
                                                                        <figure>
                                        <img src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/v/j/police-lights-1024x768.jpg"
                                            width="770"
                                            height="578"
                                            sizes="(max-width: 768px) 100vw, 50vw" 
                                            srcset="https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/v/j/police-lights-1024x768.jpg 1024w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/v/j/police-lights-300x225.jpg 300w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/v/j/police-lights-768x576.jpg 768w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/v/j/police-lights-200x150.jpg 200w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/v/j/police-lights-480x360.jpg 480w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/v/j/police-lights.jpg 1280w"
                                            alt=""
                                             data-aspectratio=""  data-crop=""                                             class="post-thumb attachment-large size-large"/>
                                        <div class="overlay"></div>
                                    </figure>
                                </div>
                            </a>
                        </div>
                    <div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.wbbjtv.com/2022/12/03/overnight-shooting-in-mcnairy-co-leaves-one-fatality/" target="_self" rel="bookmark" title="Overnight shooting in McNairy Co. leaves one dead">Overnight shooting in McNairy Co. leaves one dead</a></h3></div></div></article><article id="post-1244092" class="cf post-1244092 post type-post status-publish format-standard has-post-thumbnail hentry category-crime category-local-news category-madison-county category-news category-top-story category-video post_content_term-contains-video has-video type-video single editable post  cf" role="article" data-post-id="1244092"><div class="basic-content-wrap cf">                        <div class="thumb-wrap thumb-float-left crop">
                            <a href="https://www.wbbjtv.com/2022/12/01/madison-county-career-offender-sentenced-to-45-years-in-prison/" target="_self">
                                <div class="inner-thumb-wrap landscape">
                                                                        <figure>
                                        <img src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/w/d/robertson.png"
                                            width="727"
                                            height="407"
                                            sizes="(max-width: 768px) 100vw, 50vw" 
                                            srcset="https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/w/d/robertson.png 727w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/w/d/robertson-300x168.png 300w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/w/d/robertson-200x112.png 200w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/w/d/robertson-640x358.png 640w"
                                            alt="prison"
                                             data-aspectratio=""  data-crop=""                                             class="post-thumb attachment-large size-large"/>
                                        <div class="overlay"></div>
                                    </figure>
                                </div>
                            </a>
                        </div>
                    <div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.wbbjtv.com/2022/12/01/madison-county-career-offender-sentenced-to-45-years-in-prison/" target="_self" rel="bookmark" title="Madison County 'career offender' sentenced to 45 years in prison">Madison County 'career offender' sentenced to 45 years in prison</a></h3></div></div></article><article id="post-1244639" class="cf post-1244639 post type-post status-publish format-standard has-post-thumbnail hentry category-henderson-county category-local-news category-news category-top-story category-video post_content_term-contains-video has-video type-video single editable post  cf" role="article" data-post-id="1244639"><div class="basic-content-wrap cf">                        <div class="thumb-wrap thumb-float-left crop">
                            <a href="https://www.wbbjtv.com/2022/12/02/new-flea-market-opens-with-over-65-vendors/" target="_self">
                                <div class="inner-thumb-wrap landscape">
                                                                        <figure>
                                        <img src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/l/f/caroline-rays-outlet-mall-and-outdoor-flea-market-1.png"
                                            width="754"
                                            height="417"
                                            sizes="(max-width: 768px) 100vw, 50vw" 
                                            srcset="https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/l/f/caroline-rays-outlet-mall-and-outdoor-flea-market-1.png 754w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/l/f/caroline-rays-outlet-mall-and-outdoor-flea-market-1-300x166.png 300w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/l/f/caroline-rays-outlet-mall-and-outdoor-flea-market-1-200x111.png 200w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/l/f/caroline-rays-outlet-mall-and-outdoor-flea-market-1-640x354.png 640w"
                                            alt="Caroline Rays Outlet Mall And Outdoor Flea Market 1"
                                             data-aspectratio=""  data-crop=""                                             class="post-thumb attachment-large size-large"/>
                                        <div class="overlay"></div>
                                    </figure>
                                </div>
                            </a>
                        </div>
                    <div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.wbbjtv.com/2022/12/02/new-flea-market-opens-with-over-65-vendors/" target="_self" rel="bookmark" title="New flea market opens with over 65 vendors">New flea market opens with over 65 vendors</a></h3></div></div></article><article id="post-1244670" class="cf post-1244670 post type-post status-publish format-standard has-post-thumbnail hentry category-hardin-county category-local-news category-news category-top-story single editable post  cf" role="article" data-post-id="1244670"><div class="basic-content-wrap cf">                        <div class="thumb-wrap thumb-float-left crop">
                            <a href="https://www.wbbjtv.com/2022/12/02/alert-issued-for-missing-hardin-county-14-year-old/" target="_self">
                                <div class="inner-thumb-wrap landscape">
                                                                        <figure>
                                        <img src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/p/x/coln-1024x547.png"
                                            width="770"
                                            height="411"
                                            sizes="(max-width: 768px) 100vw, 50vw" 
                                            srcset="https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/p/x/coln-1024x547.png 1024w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/p/x/coln-300x160.png 300w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/p/x/coln-768x410.png 768w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/p/x/coln-1536x820.png 1536w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/p/x/coln-2048x1094.png 2048w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/p/x/coln-200x107.png 200w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/2022/12/p/x/coln-640x342.png 640w"
                                            alt="Coln"
                                             data-aspectratio=""  data-crop=""                                             class="post-thumb attachment-large size-large"/>
                                        <div class="overlay"></div>
                                    </figure>
                                </div>
                            </a>
                        </div>
                    <div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.wbbjtv.com/2022/12/02/alert-issued-for-missing-hardin-county-14-year-old/" target="_self" rel="bookmark" title="UPDATE: E-911 says Coln has been found safe">UPDATE: E-911 says Coln has been found safe</a></h3></div></div></article></div>								                
                    </div>

			</div>
</div>

<script type="text/javascript">gtx_ads_conf.ads["ad-manager-249923-5"]= {"custom_css":["yes"],"container_class":"right-column-ad-wrapper","container_style":"","ad_details":[{"min_width":"","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"300","dfp_ad_height":"250"}]}],"ad_id":"249923","ad_container":"div-ad-manager-249923-5","ad_placement":"rectangle","ad_name":"ad-manager-249923-5","position":"","article_position":"","out_of_page_ad":null,"lazyload":"global"};</script>
		<div class="ad-manager-placeholder " id="ad-manager-249923-5" data-ad-id="249923">
				<div id="wrapper-div-ad-manager-249923-5" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper right-column-ad-wrapper">
					<div id="div-ad-manager-249923-5" class="gtx-dfp-ad-inner-wrapper">
						
		<script type="text/javascript">
			var slotData = {
				slotID: "ad-manager-249923-5",
				slotName: "/132916964,50847294/wbbjtv.com/news",
				placement: "rectangle",
				position: "",
				sizes: [[300,250]],
				mapkeys: [[0,99999]],
				mapbreaks: [[[300,250]]],
				adName: "ad-manager-249923-5",
				adContainer: "div-ad-manager-249923-5",
				outOfPage: 0,
				optimera: 0,
				lazyload: 1
			}
			gtx_ads_conf.lazy.push(slotData);
		</script>
					</div>
				</div>
		</div><style type="text/css" media="screen">
.clt-51 .thumb-wrap {
	width: 100%;
	margin-bottom: 5px;
}

@media only screen and (min-width: 52em) {
    .clt-51 .thumb-wrap {
        width: 30%;
        margin: 0 0 0 20px;
    }
}

.clt-51 .thumb-wrap {
	display: block;float: right;}


.content-primary-cat a {
    font-size: 13px;
}
</style>

<div class="wpb_wrapper">
	<div class="wpb_content_element">
		<div id="cl-118779-51" 
			class="content-list-wrapper  spotlight  clt-51 content-list-basic cl-Basic cl-thumb-float-right square " 
			data-cl-template="51">

            
							<h2>Spotlight</h2>
						
											                
                    </div>

			</div>
</div>


	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<a class="twitter-timeline" data-width="348" data-height="700" href="https://twitter.com/WBBJ7News?ref_src=twsrc%5Etfw">Tweets by WBBJ7News</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
		</div>
	</div>

	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<h2>On Facebook</h2>
<iframe name="f3b7de711c" width="300px" height="400px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like_box Facebook Social Plugin" src="https://www.facebook.com/plugins/like_box.php?app_id=346061978801571&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2F6brUqVNoWO3.js%3Fversion%3D41%23cb%3Df117fe6d04%26domain%3Dwww.wbbjtv.com%26origin%3Dhttp%253A%252F%252Fwww.wbbjtv.com%252Ff3136e77e8%26relation%3Dparent.parent&amp;container_width=300&amp;header=true&amp;height=400&amp;href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FABC-7-Eyewitness-News-WBBJ%2F159026164741&amp;locale=en_US&amp;sdk=joey&amp;show_faces=false&amp;stream=true&amp;width=300" style="border: none; visibility: visible; width: 300px; height: 400px;" class=""></iframe>
		</div>
	</div>
<script type="text/javascript">gtx_ads_conf.ads["ad-manager-249923-6"]= {"custom_css":["yes"],"container_class":"right-column-ad-wrapper","container_style":"","ad_details":[{"min_width":"","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"300","dfp_ad_height":"250"}]}],"ad_id":"249923","ad_container":"div-ad-manager-249923-6","ad_placement":"rectangle","ad_name":"ad-manager-249923-6","position":"","article_position":"","out_of_page_ad":null,"lazyload":"global"};</script>
		<div class="ad-manager-placeholder " id="ad-manager-249923-6" data-ad-id="249923">
				<div id="wrapper-div-ad-manager-249923-6" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper right-column-ad-wrapper">
					<div id="div-ad-manager-249923-6" class="gtx-dfp-ad-inner-wrapper">
						
		<script type="text/javascript">
			var slotData = {
				slotID: "ad-manager-249923-6",
				slotName: "/132916964,50847294/wbbjtv.com/news",
				placement: "rectangle",
				position: "",
				sizes: [[300,250]],
				mapkeys: [[0,99999]],
				mapbreaks: [[[300,250]]],
				adName: "ad-manager-249923-6",
				adContainer: "div-ad-manager-249923-6",
				outOfPage: 0,
				optimera: 0,
				lazyload: 1
			}
			gtx_ads_conf.lazy.push(slotData);
		</script>
					</div>
				</div>
		</div></div></div></div></div></div>			</div>
		</div>
					<div class="wrapper-bottom-row col-12">
				<div class="templatera_shortcode"><p><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><script type="text/javascript">gtx_ads_conf.ads["ad-manager-249922-2"]= {"custom_css":["yes"],"container_class":"dfp leaderboard","container_style":"","ad_details":[{"min_width":"","max_width":"767","dfp_ad_sizes":[{"dfp_ad_width":"320","dfp_ad_height":"50"},{"dfp_ad_width":"300","dfp_ad_height":"50"}]},{"min_width":"768","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"728","dfp_ad_height":"90"},{"dfp_ad_width":"1280","dfp_ad_height":"250"},{"dfp_ad_width":"1280","dfp_ad_height":"90"}]}],"out_of_page_ad":false,"lazyload":"global","ad_id":"249922","ad_container":"div-ad-manager-249922-2","ad_placement":"banner","ad_name":"ad-manager-249922-2","position":"","article_position":""};</script>
		<div class="ad-manager-placeholder " id="ad-manager-249922-2" data-ad-id="249922">
				<div id="wrapper-div-ad-manager-249922-2" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper dfp leaderboard">
					<div id="div-ad-manager-249922-2" class="gtx-dfp-ad-inner-wrapper">
						
		<script type="text/javascript">
			var slotData = {
				slotID: "ad-manager-249922-2",
				slotName: "/132916964,50847294/wbbjtv.com/news",
				placement: "banner",
				position: "",
				sizes: [[320,50],[300,50],[728,90],[1280,250],[1280,90]],
				mapkeys: [[0,767],[768,99999]],
				mapbreaks: [[[320,50],[300,50]],[[728,90],[1280,250],[1280,90]]],
				adName: "ad-manager-249922-2",
				adContainer: "div-ad-manager-249922-2",
				outOfPage: 0,
				optimera: 0,
				lazyload: 1
			}
			gtx_ads_conf.lazy.push(slotData);
		</script>
					</div>
				</div>
		</div></div></div></div></div></p>
</div>			</div>
		</div>
	</div>
			</div><!-- // #container -->
			

			<footer class="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
			
				<div id="inner-footer" class="container">
					<div class="row">
														<div class="bucket col-sm-4 footer1">
									<div id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-main-menu-container"><ul id="menu-footer-main-menu" class="menu"><li id="menu-item-295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-295"><a href="https://www.wbbjtv.com/news/" data-menu-title="footer-main-menu" data-menu-count="17" data-menu-index="1" id="menu-item-link-295">News</a>
<ul class="sub-menu">
	<li id="menu-item-297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297"><a href="https://www.wbbjtv.com/news/local-news/" data-menu-title="footer-main-menu" data-menu-count="17" data-menu-index="2" id="menu-item-link-297">Local News</a></li>
	<li id="menu-item-1142443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1142443"><a href="https://www.wbbjtv.com/news/health/" data-menu-title="footer-main-menu" data-menu-count="17" data-menu-index="3" id="menu-item-link-1142443">Health</a></li>
	<li id="menu-item-1142446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1142446"><a href="https://www.wbbjtv.com/news/politics/" data-menu-title="footer-main-menu" data-menu-count="17" data-menu-index="4" id="menu-item-link-1142446">Politics</a></li>
</ul>
</li>
<li id="menu-item-303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-303"><a href="https://www.wbbjtv.com/weather/" data-menu-title="footer-main-menu" data-menu-count="17" data-menu-index="5" id="menu-item-link-303">Weather</a>
<ul class="sub-menu">
	<li id="menu-item-304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304"><a href="https://www.wbbjtv.com/weather/forecast/" data-menu-title="footer-main-menu" data-menu-count="17" data-menu-index="6" id="menu-item-link-304">WBBJ Daily Video Forecast</a></li>
	<li id="menu-item-306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-306"><a href="https://www.wbbjtv.com/weather/interactive-radar/" data-menu-title="footer-main-menu" data-menu-count="17" data-menu-index="7" id="menu-item-link-306">Radar</a></li>
	<li id="menu-item-305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305"><a href="https://www.wbbjtv.com/weather/maps/" data-menu-title="footer-main-menu" data-menu-count="17" data-menu-index="8" id="menu-item-link-305">Maps</a></li>
</ul>
</li>
<li id="menu-item-96279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-96279"><a href="https://www.wbbjtv.com/crime/" data-menu-title="footer-main-menu" data-menu-count="17" data-menu-index="9" id="menu-item-link-96279">Crime</a>
<ul class="sub-menu">
	<li id="menu-item-1142449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1142449"><a href="https://www.wbbjtv.com/crime/mugshots/" data-menu-title="footer-main-menu" data-menu-count="17" data-menu-index="10" id="menu-item-link-1142449">Mugshots</a></li>
	<li id="menu-item-1142452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1142452"><a href="https://www.wbbjtv.com/crime/crimestoppers/" data-menu-title="footer-main-menu" data-menu-count="17" data-menu-index="11" id="menu-item-link-1142452">Crime Stoppers</a></li>
</ul>
</li>
<li id="menu-item-312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-312"><a href="https://www.wbbjtv.com/sports/" data-menu-title="footer-main-menu" data-menu-count="17" data-menu-index="12" id="menu-item-link-312">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-315"><a href="https://www.wbbjtv.com/sports/daily-sportscast/" data-menu-title="footer-main-menu" data-menu-count="17" data-menu-index="13" id="menu-item-link-315">Daily Sportscast</a></li>
	<li id="menu-item-316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-316"><a href="https://www.wbbjtv.com/sports/high-school/" data-menu-title="footer-main-menu" data-menu-count="17" data-menu-index="14" id="menu-item-link-316">High School</a>
	<ul class="sub-menu">
		<li id="menu-item-313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313"><a href="https://www.wbbjtv.com/sports/high-school/football-friday-nights/" data-menu-title="footer-main-menu" data-menu-count="17" data-menu-index="15" id="menu-item-link-313">Football Friday Nights</a></li>
	</ul>
</li>
	<li id="menu-item-314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314"><a href="https://www.wbbjtv.com/sports/college/" data-menu-title="footer-main-menu" data-menu-count="17" data-menu-index="16" id="menu-item-link-314">College</a></li>
	<li id="menu-item-318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318"><a href="https://www.wbbjtv.com/sports/national/" data-menu-title="footer-main-menu" data-menu-count="17" data-menu-index="17" id="menu-item-link-318">National Sports</a></li>
</ul>
</li>
</ul></div></div>								</div>
															<div class="bucket col-sm-4 footer2">
									<div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-secondary-menu-container"><ul id="menu-footer-secondary-menu" class="menu"><li id="menu-item-1142470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1142470"><a href="https://www.wbbjtv.com/community/" data-menu-title="footer-secondary-menu" data-menu-count="14" data-menu-index="1" id="menu-item-link-1142470">Community</a>
<ul class="sub-menu">
	<li id="menu-item-1142473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1142473"><a href="https://www.wbbjtv.com/community/events/" data-menu-title="footer-secondary-menu" data-menu-count="14" data-menu-index="2" id="menu-item-link-1142473">Community Calendar</a></li>
	<li id="menu-item-1142476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1142476"><a href="https://www.wbbjtv.com/community/spotlight/" data-menu-title="footer-secondary-menu" data-menu-count="14" data-menu-index="3" id="menu-item-link-1142476">Community Spotlight</a></li>
	<li id="menu-item-1142479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1142479"><a href="https://www.wbbjtv.com/community/contests/" data-menu-title="footer-secondary-menu" data-menu-count="14" data-menu-index="4" id="menu-item-link-1142479">Contests &#038; Giveaways</a></li>
	<li id="menu-item-1142482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1142482"><a href="https://www.wbbjtv.com/community/webextras/" data-menu-title="footer-secondary-menu" data-menu-count="14" data-menu-index="5" id="menu-item-link-1142482">Web Extras</a></li>
</ul>
</li>
<li id="menu-item-96381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96381"><a href="https://www.wbbjtv.com/most-popular/" data-menu-title="footer-secondary-menu" data-menu-count="14" data-menu-index="6" id="menu-item-link-96381">Most Popular</a></li>
<li id="menu-item-96382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96382"><a href="https://www.wbbjtv.com/news-tips/" data-menu-title="footer-secondary-menu" data-menu-count="14" data-menu-index="7" id="menu-item-link-96382">News Tips</a></li>
<li id="menu-item-322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-322"><a href="https://www.wbbjtv.com/crime/mugshots/" data-menu-title="footer-secondary-menu" data-menu-count="14" data-menu-index="8" id="menu-item-link-322">Mugshots</a></li>
<li id="menu-item-384454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-384454"><a href="https://www.wbbjtv.com/careers/" data-menu-title="footer-secondary-menu" data-menu-count="14" data-menu-index="9" id="menu-item-link-384454">Careers</a></li>
<li id="menu-item-96384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96384"><a href="https://www.wbbjtv.com/seen-on-7/" data-menu-title="footer-secondary-menu" data-menu-count="14" data-menu-index="10" id="menu-item-link-96384">Seen On 7</a></li>
<li id="menu-item-320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-320"><a href="https://www.wbbjtv.com/educator-of-the-week/" data-menu-title="footer-secondary-menu" data-menu-count="14" data-menu-index="11" id="menu-item-link-320">Educator of the Week</a></li>
<li id="menu-item-266824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266824"><a href="https://www.wbbjtv.com/lostpets/" data-menu-title="footer-secondary-menu" data-menu-count="14" data-menu-index="12" id="menu-item-link-266824">Lost Pets</a></li>
<li id="menu-item-266826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266826"><a href="https://www.wbbjtv.com/multiplyinggood/" data-menu-title="footer-secondary-menu" data-menu-count="14" data-menu-index="13" id="menu-item-link-266826">Multiplying Good</a></li>
<li id="menu-item-386673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-386673"><a href="https://www.wbbjtv.com/obituaries/" data-menu-title="footer-secondary-menu" data-menu-count="14" data-menu-index="14" id="menu-item-link-386673">Obituaries</a></li>
</ul></div></div>								</div>
															<div class="bucket col-sm-4 footer3">
									<div id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-footer-utility-container"><ul id="menu-footer-utility" class="menu"><li id="menu-item-325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-325"><a href="https://www.wbbjtv.com/about/" data-menu-title="footer-utility" data-menu-count="21" data-menu-index="1" id="menu-item-link-325">About</a>
<ul class="sub-menu">
	<li id="menu-item-330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330"><a href="https://www.wbbjtv.com/about/meet-the-team/" data-menu-title="footer-utility" data-menu-count="21" data-menu-index="2" id="menu-item-link-330">Meet The Team</a></li>
	<li id="menu-item-327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327"><a href="https://www.wbbjtv.com/about/contact-us/" data-menu-title="footer-utility" data-menu-count="21" data-menu-index="3" id="menu-item-link-327">Contact Us</a></li>
	<li id="menu-item-326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326"><a href="https://www.wbbjtv.com/about/advertise/" data-menu-title="footer-utility" data-menu-count="21" data-menu-index="4" id="menu-item-link-326">Advertise</a></li>
	<li id="menu-item-332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-332"><a href="https://www.wbbjtv.com/about/tv-schedule/" data-menu-title="footer-utility" data-menu-count="21" data-menu-index="5" id="menu-item-link-332">TV Schedule</a>
	<ul class="sub-menu">
		<li id="menu-item-334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334"><a target="_blank" rel="noopener" href="http://www.abcnews.com" data-menu-title="footer-utility" data-menu-count="21" data-menu-index="6" id="menu-item-link-334">ABC News</a></li>
		<li id="menu-item-335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-335"><a target="_blank" rel="noopener" href="http://www.abc.com" data-menu-title="footer-utility" data-menu-count="21" data-menu-index="7" id="menu-item-link-335">ABC.com</a></li>
		<li id="menu-item-338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338"><a target="_blank" rel="noopener" href="http://www.agweb.com/agday/default.aspx" data-menu-title="footer-utility" data-menu-count="21" data-menu-index="8" id="menu-item-link-338">AG Web</a></li>
		<li id="menu-item-336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-336"><a target="_blank" rel="noopener" href="http://www.espn.com" data-menu-title="footer-utility" data-menu-count="21" data-menu-index="9" id="menu-item-link-336">ESPN</a></li>
		<li id="menu-item-337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-337"><a target="_blank" rel="noopener" href="http://www.cbs.com" data-menu-title="footer-utility" data-menu-count="21" data-menu-index="10" id="menu-item-link-337">CBS</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-515"><a target="_blank" rel="noopener" href="https://www.wbbjtv.com/content/uploads/2022/04/g/p/WBBJ-EEO-PUBLIC-FILE-REPORT-04.01.22.pdf" data-menu-title="footer-utility" data-menu-count="21" data-menu-index="11" id="menu-item-link-515">EEO</a></li>
<li id="menu-item-718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-718"><a target="_blank" rel="noopener" href="https://publicfiles.fcc.gov/tv-profile/wbbj-tv" data-menu-title="footer-utility" data-menu-count="21" data-menu-index="12" id="menu-item-link-718">FCC Public File</a></li>
<li id="menu-item-475901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-475901"><a href="https://www.wbbjtv.com/fcc-applications/" data-menu-title="footer-utility" data-menu-count="21" data-menu-index="13" id="menu-item-link-475901">FCC Applications</a></li>
<li id="menu-item-513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513"><a href="https://www.wbbjtv.com/terms-of-use/" data-menu-title="footer-utility" data-menu-count="21" data-menu-index="14" id="menu-item-link-513">Terms of Use</a></li>
<li id="menu-item-514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514"><a href="https://www.wbbjtv.com/privacy-policy/" data-menu-title="footer-utility" data-menu-count="21" data-menu-index="15" id="menu-item-link-514">Privacy Policy</a></li>
<li id="menu-item-81731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81731"><a target="_blank" rel="noopener" href="https://www.facebook.com/WBBJ7News/" data-menu-title="footer-utility" data-menu-count="21" data-menu-index="16" id="menu-item-link-81731"><i class="fa fa-facebook-square"></i> On Facebook</a></li>
<li id="menu-item-81732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81732"><a target="_blank" rel="noopener" href="https://twitter.com/WBBJ7News/" data-menu-title="footer-utility" data-menu-count="21" data-menu-index="17" id="menu-item-link-81732"><i class="fa fa-twitter-square"></i> On Twitter</a></li>
<li id="menu-item-155934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155934"><a target="_blank" rel="noopener" href="https://www.instagram.com/wbbj7news/" data-menu-title="footer-utility" data-menu-count="21" data-menu-index="18" id="menu-item-link-155934"><i class="fa fa-instagram"></i> On Instagram</a></li>
<li id="menu-item-456413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-456413"><a href="https://www.youtube.com/channel/UCHCS1iVIKzJOIVMgosUZmDw" data-menu-title="footer-utility" data-menu-count="21" data-menu-index="19" id="menu-item-link-456413"><i class="fa fa-youtube"></i> On YouTube</a></li>
<li id="menu-item-417252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-417252"><a href="https://www.wbbjtv.com/wbbj-news-app/" data-menu-title="footer-utility" data-menu-count="21" data-menu-index="20" id="menu-item-link-417252">WBBJ News App</a></li>
<li id="menu-item-420465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-420465"><a href="https://www.wbbjtv.com/wbbj-weather-app/" data-menu-title="footer-utility" data-menu-count="21" data-menu-index="21" id="menu-item-link-420465">WBBJ Weather App</a></li>
</ul></div></div>								</div>
													<p class="source-org copyright col-12">&copy; 2022 WBBJ TV.</p>
					</div>
				</div>


														<div id="extra-footer" class="container">
						<div>
													<div class="" id="footer-content-0">
															</div>
																			</div>
					</div>
								<div class="powered-by-container">
					<a href="https://www.townnews.com/" target="_blank"><img class="powered-by" src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/themes/gtxcel/library/images/poweredby-townnews.png" alt="Powered byTownNews"></a>							
				</div>
			</footer>
			
		</div></div> <!-- // #page-wrap -->
					  	<div id="fb-root"></div>
		<script 
			async defer crossorigin="anonymous" 
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v8.0&appId=439483272911785&autoLogAppEvents=1">
		</script>
	  	<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
							ga('create', 'UA-69687468-1', 'auto'); // Publisher's tracker
				ga('set', 'dimension1', '1249281');  // Post ID
				ga('set', 'dimension2', 'AG: Tennessee to receive $13M from Juul settlement');  // Post Title
				ga('send', 'pageview');
										ga('create', 'UA-5563252-55', 'auto', {'name': 'gtxcelTracker'}); //Rayos GA Tracker
				ga('gtxcelTracker.set', 'dimension1', '1249281');  // Post ID
				ga('gtxcelTracker.set', 'dimension2', 'AG: Tennessee to receive $13M from Juul settlement');  // Post Title
				ga('gtxcelTracker.send', 'pageview');
					</script><link rel='stylesheet' id='js_composer_front-css'  href='//wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/uploads/js_composer/js_composer_front_custom.css?ver=6.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='rayos_alerts-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/plugins/rayos-alerts/classes/../css/rayos_alerts.css?ver=1652902748' type='text/css' media='all' />
<link rel='stylesheet' id='templatera_inline-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/mu-plugins/templatera/assets/css/front_style.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/plugins/simple-share-buttons-adder/css/ssba.css' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									font-weight: normal;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/themes/gtxcel/library/js/popper/popper.min.js?ver=2.11.2' id='popper-js-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/themes/gtxcel/library/js/bootstrap/bootstrap.min.js?ver=4.6' id='bootstrap-js-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/mu-plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.9.0' id='isotope-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/themes/gtxcel/library/js/scripts.js' id='bones-js-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/mu-plugins/js_composer/assets/lib/flexslider/jquery.flexslider.min.js?ver=6.9.0' id='flexslider-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/mu-plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.9.0' id='prettyphoto-js'></script>
<script type='text/javascript' id='geobase-script-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/www.wbbjtv.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/plugins/geobase/geobase.js?ver=1570550597' id='geobase-script-js'></script>
<script type='text/javascript' id='geobasemap-script-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/www.wbbjtv.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/plugins/geobase/vc_geobasemap/vc_geobasemap.js?ver=1635433182' id='geobasemap-script-js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js' id='googlemap-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/plugins/geobase/vc_geobasemap/../js/geolocation-marker.js?ver=1570550597' id='googlemapmarker-js'></script>
<script type='text/javascript' src='https://cdn.polyfill.io/v2/polyfill.js?features=IntersectionObserver&#038;ver=2019.11.19' id='intersectionobserver-polyfill-js'></script>
<script type='text/javascript' id='ad-manager-script-aps-js-extra'>
/* <![CDATA[ */
var gtx_ad_man = {"ajaxurl":"https:\/\/www.wbbjtv.com\/wp-admin\/admin-ajax.php","lazy_loading_ads":"1","dfp_base_path":"\/132916964,50847294\/wbbjtv.com\/","dfp_path":"\/132916964,50847294\/wbbjtv.com\/news","show_lightbox_ads":null,"lightbox_ad_width":null,"lightbox_ad_height":null,"a9_enabled":"1","aps_pubid":"e42ec5cd-11f7-4d8a-a91c-74054da9c4cb"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/plugins/gtx-ad-manager/ad-manager-aps.js?ver=2019.11.19' id='ad-manager-script-aps-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/plugins/gtx-gallery/js/gtx-ugc.js?ver=2018.04.17' id='gtx-ugc-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/plugins/gtx-gallery/justified-gallery/assets/js/jquery.justifiedGallery.min.js?ver=1.2.2' id='dgwt-justified-gallery-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/jquery.mousewheel.min.js?ver=1.2.2' id='jquery-mousewheel-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/photoswipe-ui-default.min.js?ver=1.2.2' id='dgwt-jg-photoswipe-ui-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/photoswipe.js?ver=1.2.2' id='dgwt-jg-photoswipe-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/jquery.photoswipe.js?ver=1.2.2' id='dgwt-jg-jquery-photoswipe-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/plugins/simple-share-buttons-adder/js/ssba.js' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.wbbjtv.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.12.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://www.wbbjtv.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.12.1' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://www.wbbjtv.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2' id='jquery-touch-punch-js'></script>
<script type='text/javascript' src='https://www.wbbjtv.com/wp-admin/js/iris.min.js?ver=1.0.7' id='iris-js'></script>
<script type='text/javascript' src='https://www.wbbjtv.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.wbbjtv.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.wbbjtv.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.wbbjtv.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.wbbjtv.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.wbbjtv.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.wbbjtv.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.wbbjtv.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.wbbjtv.com/wp-includes/js/dist/hooks.min.js?ver=d0188aa6c336f8bb426fe5318b7f5b72' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.wbbjtv.com/wp-includes/js/dist/i18n.min.js?ver=6ae7d829c963a7d8856558f3f9b32b43' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-color-picker-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.wbbjtv.com/wp-admin/js/color-picker.min.js' id='wp-color-picker-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/plugins/gtx-scheduled-elements/scheduled-elements.js?ver=2018.08.10' id='scheduled-elements-script-js'></script>
<script type='text/javascript' src='https://www.wbbjtv.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='wpb_composer_front_js-js-extra'>
/* <![CDATA[ */
var vcData = {"currentTheme":{"slug":"gtxcel"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/mu-plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.9.0' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/plugins/rayos-alerts/classes/../js/rayos_alerts.js?ver=1654267306' id='rayos_alerts-js'></script>
<script type='text/javascript' id='rayos_alerts_VC-js-extra'>
/* <![CDATA[ */
var from_php = {"alerts":[],"alert_order":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.wbbjtv.com/content/plugins/rayos-alerts/classes/../js/rayos_alerts_VC.js?ver=1653432768' id='rayos_alerts_VC-js'></script>
<script>
acf.data = {"google_map_api":"https:\/\/maps.googleapis.com\/maps\/api\/js?libraries=places&ver=3&callback&language=en_US","datePickerL10n":{"closeText":"Done","currentText":"Today","nextText":"Next","prevText":"Prev","weekHeader":"Wk","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesMin":["S","M","T","W","T","F","S"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]},"dateTimePickerL10n":{"timeOnlyTitle":"Choose Time","timeText":"Time","hourText":"Hour","minuteText":"Minute","secondText":"Second","millisecText":"Millisecond","microsecText":"Microsecond","timezoneText":"Time Zone","currentText":"Now","closeText":"Done","selectText":"Select","amNames":["AM","A"],"pmNames":["PM","P"]},"mimeTypeIcon":"https:\/\/www.wbbjtv.com\/wp-includes\/images\/media\/default.png","mimeTypes":{"jpg|jpeg|jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff|tif":"image\/tiff","ico":"image\/x-icon","txt|asc|c|cc|h|srt":"text\/plain","csv":"text\/csv","tsv":"text\/tab-separated-values","ics":"text\/calendar","rtx":"text\/richtext","css":"text\/css","vtt":"text\/vtt","dfxp":"application\/ttaf+xml","mp3|m4a|m4b":"audio\/mpeg","ra|ram":"audio\/x-realaudio","wav":"audio\/wav","ogg|oga":"audio\/ogg","mid|midi":"audio\/midi","wma":"audio\/x-ms-wma","wax":"audio\/x-ms-wax","mka":"audio\/x-matroska","rtf":"application\/rtf","pdf":"application\/pdf","class":"application\/java","tar":"application\/x-tar","zip":"application\/zip","gz|gzip":"application\/x-gzip","rar":"application\/rar","7z":"application\/x-7z-compressed","psd":"application\/octet-stream","xcf":"application\/octet-stream","doc":"application\/msword","pot|pps|ppt":"application\/vnd.ms-powerpoint","wri":"application\/vnd.ms-write","xla|xls|xlt|xlw":"application\/vnd.ms-excel","mdb":"application\/vnd.ms-access","mpp":"application\/vnd.ms-project","docx":"application\/vnd.openxmlformats-officedocument.wordprocessingml.document","docm":"application\/vnd.ms-word.document.macroEnabled.12","dotx":"application\/vnd.openxmlformats-officedocument.wordprocessingml.template","dotm":"application\/vnd.ms-word.template.macroEnabled.12","xlsx":"application\/vnd.openxmlformats-officedocument.spreadsheetml.sheet","xlsm":"application\/vnd.ms-excel.sheet.macroEnabled.12","xlsb":"application\/vnd.ms-excel.sheet.binary.macroEnabled.12","xltx":"application\/vnd.openxmlformats-officedocument.spreadsheetml.template","xltm":"application\/vnd.ms-excel.template.macroEnabled.12","xlam":"application\/vnd.ms-excel.addin.macroEnabled.12","pptx":"application\/vnd.openxmlformats-officedocument.presentationml.presentation","pptm":"application\/vnd.ms-powerpoint.presentation.macroEnabled.12","ppsx":"application\/vnd.openxmlformats-officedocument.presentationml.slideshow","ppsm":"application\/vnd.ms-powerpoint.slideshow.macroEnabled.12","potx":"application\/vnd.openxmlformats-officedocument.presentationml.template","potm":"application\/vnd.ms-powerpoint.template.macroEnabled.12","ppam":"application\/vnd.ms-powerpoint.addin.macroEnabled.12","sldx":"application\/vnd.openxmlformats-officedocument.presentationml.slide","sldm":"application\/vnd.ms-powerpoint.slide.macroEnabled.12","onetoc|onetoc2|onetmp|onepkg":"application\/onenote","oxps":"application\/oxps","xps":"application\/vnd.ms-xpsdocument","odt":"application\/vnd.oasis.opendocument.text","odp":"application\/vnd.oasis.opendocument.presentation","ods":"application\/vnd.oasis.opendocument.spreadsheet","odg":"application\/vnd.oasis.opendocument.graphics","odc":"application\/vnd.oasis.opendocument.chart","odb":"application\/vnd.oasis.opendocument.database","odf":"application\/vnd.oasis.opendocument.formula","wp|wpd":"application\/wordperfect","key":"application\/vnd.apple.keynote","numbers":"application\/vnd.apple.numbers","pages":"application\/vnd.apple.pages","js":"application\/javascript"},"admin_url":"https:\/\/www.wbbjtv.com\/wp-admin\/","ajaxurl":"https:\/\/www.wbbjtv.com\/wp-admin\/admin-ajax.php","nonce":"f80c3b222d","acf_version":"5.9.9","wp_version":"5.7.6","browser":"","locale":"en_US","rtl":false,"screen":null,"post_id":null,"validation":null,"editor":"classic"};
</script>
<script>
acf.l10n = {"menu-chooser":{"error":"Error! Please enter a higher value"},"aspect-ratio":{"error":"Error! Please enter a higher value"},"recaptcha":{"error":"Please click the checkbox."},"syndication_search_config":{"error":"Error! Please enter a higher value"},"syndication_objects":{"error":"Error! Please enter a higher value"},"POST_TYPES":{"error":"Error! Please enter a higher value"},"pinnedposts":{"error":"Error! Please enter a higher value"}};
</script>
<script>
acf.doAction( 'prepare' );
</script>
<script type="text/javascript">(function($){$(document).ready(function(){var $gallery=$('.dgwt-jg-gallery'),$item=$('.dgwt-jg-item');if($gallery.length>0&&$item.length>0){$item.children('img').each(function(){if(typeof $(this).attr('srcset')!=='undefined'){$(this).attr('data-jg-srcset',$(this).attr('srcset'));$(this).removeAttr('srcset')}});$gallery.justifiedGallery({lastRow:'nojustify',captions:!1,margins:3,rowHeight:160,maxRowHeight:-1,thumbnailPath:function(currentPath,width,height,image){if(typeof $(image).data('jg-srcset')==='undefined'){return currentPath}var srcset=$(image).data('jg-srcset');if($(image).length>0&&srcset.length>0){var path,sizes=[],sizesTemp=[],urls=srcset.split(",");if(urls.length>0){for(i=0;i<urls.length;i++){var url,sizeW,item=urls[i].trim().split(" ");if(typeof item[0]!='undefined'&&typeof item[1]!='undefined'){var sizeW=item[1].replace('w','');sizesTemp[sizeW]={width:item[1].replace('w',''),url:item[0]}}}for(i=0;i<sizesTemp.length;i++){if(sizesTemp[i]){sizes.push(sizesTemp[i])}}}for(i=0;i<sizes.length;i++){if(sizes[i].width>=width){return sizes[i].url}}return currentPath}else{return currentPath}}}).on('jg.complete',function(e){$item.each(function(){$(this).on('mouseenter mouseleave',function(e){var $this=$(this),width=$this.width(),height=$this.height();var x=(e.pageX-$this.offset().left-(width/2))*(width>height?(height/width):1),y=(e.pageY-$this.offset().top-(height/2))*(height>width?(width/height):1);var dir_num=Math.round((((Math.atan2(y,x)*(180/Math.PI))+180)/90)+3)%4,directions=['top','right','bottom','left'];if(e.type==='mouseenter'){$this.removeClass(function(index,css){return(css.match(/(^|\s)hover-out-\S+/g)||[]).join(' ')});$this.addClass('hover-in-'+directions[dir_num])}if(e.type==='mouseleave'){$this.removeClass(function(index,css){return(css.match(/(^|\s)hover-in-\S+/g)||[]).join(' ')});$this.addClass('hover-out-'+directions[dir_num])}})})})}})}(jQuery))</script><script type="text/javascript">(function($){$(document).ready(function(){var $gallery=$('.dgwt-jg-gallery'),$item=$('.dgwt-jg-item');if($gallery.length>0&&$item.length>0){$gallery.photoswipe({shareButtons:[{id:'facebook',label:'Share on Facebook',url:'https://www.facebook.com/sharer/sharer.php?u={{image_url}}'},{id:'twitter',label:'Tweet',url:'https://twitter.com/intent/tweet?&url={{url}}'},{id:'pinterest',label:'Pin it',url:'http://www.pinterest.com/pin/create/button/?url={{url}}&media={{image_url}}'},{id:'download',label:'Download image',url:'{{raw_image_url}}',download:!0}]})}})}(jQuery))</script>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>

		</div><div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)"><span style="text-indent: -99999px; position: absolute;">Close</span></button>
				<button class="pswp__button pswp__button--share" title="Share"><span style="text-indent: -99999px; position: absolute;">Share</span></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"><span style="text-indent: -99999px; position: absolute;">Toggle Fullscreen</span></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out"><span style="text-indent: -99999px; position: absolute;">Zoom in/out</span></button>
				<div class="pswp__preloader"><div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> <span style="text-indent: -99999px; position: absolute;">Previous</span></button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> <span style="text-indent: -99999px; position: absolute;">Next</span></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
                <div class="pswp__ad_placeholder"></div>
            </div>

		</div>
	</div>
</div>		
		<script type="text/javascript" src="https://widgets.media.weather.com/wxwidget.loader.js?cid=396235093" target="_blank"></script>

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-155UsT_Yy1Za-"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-155UsT_Yy1Za-.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

			</body>

</html>
